1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Hab ein problem mit meiner Sat Anlage

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von Maximus81, 29. Dezember 2011.

  1. Maximus81
    Offline

    Maximus81 Newbie

    Registriert:
    29. Dezember 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Als wir vom Urlaub kamen ging nichts mehr.

    Hab nach langem hin und her den alten Analogen LNB hingehängt und siehe da es geht wieder.

    Hab dann einen neuen LNB Digital gekauft und wenn ich ihn jetzt hingenge geht wieder nix.

    Kann es an der Matrix liegen???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. barsch.
    Offline

    barsch. Spezialist

    Registriert:
    7. August 2009
    Beiträge:
    562
    Zustimmungen:
    172
    Punkte für Erfolge:
    43
    AW: Hab ein problem mit meiner Sat Anlage

    Welchen LNB hast du denn gekauft??? Welcher Multischalter (Typ) werkelt???
     
    #2
  4. Fallkatze
    Offline

    Fallkatze Ist gelegentlich hier

    Registriert:
    21. Februar 2009
    Beiträge:
    67
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Hab ein problem mit meiner Sat Anlage

    wenn du von matrix schreibst hast du evtl. eine mehrteilnehmer anlage (mehr als 4 teilnehmer)... wenn das der fall ist hast du vielleicht falsche lnb gekauft.... für mehrteilnehmer anlagen brauchst du einen quattro lnb.

    Gruß
     
    #3

Diese Seite empfehlen