1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Frage zur cam

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von seppel11, 4. September 2010.

  1. seppel11
    Offline

    seppel11 Meister

    Registriert:
    15. Dezember 2007
    Beiträge:
    864
    Zustimmungen:
    93
    Punkte für Erfolge:
    0
    Ort:
    Daheim
    Hi
    würd mir gern nen opticum zulegen hab da aber noch ne frage

    kommt die box mit meinem server der mit cccam 2.1.4 läuft zurecht ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. satelitedream
    Offline

    satelitedream Newbie

    Registriert:
    31. August 2010
    Beiträge:
    15
    Zustimmungen:
    114
    Punkte für Erfolge:
    0
    AW: Frage zur cam

    Hallo,

    Entschuldigung fur meine deutsch, ist noch nicht perfect!!

    habe dm800 mit cccam 2.14 und opticum hd ts 9600 mit soft 3.28 lauft gut und stabil, aber habe getested mit canaal digitaal nl und vlaanderen.
    total keine problemen mit gehabt, zappen geht nicht schnell
     
    #2
  4. Maeferick
    Offline

    Maeferick Ist gelegentlich hier

    Registriert:
    9. März 2010
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    Fachinformatiker
    AW: Frage zur cam

    Ich hab eine Dream800 mit 2.1.4er (Davor 2.1.3) Version. Darauf läuft der Opticum perfekt.

    Auch an einem 2.1.1er Server keine Probleme. Denke also das der Opti mit jeder Version zurecht kommt. Aber halt immer die aktuellste Software aufspielen. Hab die 3.28 drauf.

    Er unterstützt nur kein caching. vielleicht der einzige Nachteil.
     
    #3

Diese Seite empfehlen