1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem EMM's nur für HD+ ?

Dieses Thema im Forum "Edision Cardsharing Bereich" wurde erstellt von Knipser1, 5. Januar 2012.

  1. Knipser1
    Offline

    Knipser1 Hacker

    Registriert:
    25. Dezember 2010
    Beiträge:
    376
    Zustimmungen:
    44
    Punkte für Erfolge:
    28
    Hi,

    sorry, wenn ich einen neuen Thread deswegen erstelle, aber den anderen hatte ich schon als gelöst eingestuft, aber jetzt ist ein anderes Problem aufgetreten....

    Der Pingu sendet jetzt EMM's, aber nur auf den HD+ Kanälen, nicht auf den Sky Kanälen! Ist das richtig so, oder muss er nicht auch auf den Sky Sendern EMM's senden? Ausserdem empfange ich nur globale EMM's? Ist das auch so korrekt? >>>>>>Siehe unten, keine EMM's mehr

    Danke für eure Hilfe.....:(


    Hier noch meine Konfiguration:

    Server FB7270 Firmware: 74.04.88freetz-devel-6540M
    Oscam 1.20-unstable_svn Rev. 6012
    V13 Karte mit HD+

    oscam.config
    [global]logfile = /var/media/ftp/uStor01/oscam.log
    emmlogdir = /var/media/ftp/uStor01/emm
    loghistorysize = 2048
    clienttimeout = 7000
    fallbacktimeout = 4000
    clientmaxidle = 60
    bindwait = 5
    nice = -5
    waitforcards_extra_delay = 100
    preferlocalcards = 1
    saveinithistory = 1
    lb_savepath = /var/media/ftp/uStor01/cs/oscam
    lb_stat_cleanup = 1
    lb_auto_betatunnel = 0


    [monitor]
    port = 988
    aulow = 120
    hideclient_to = 15
    monlevel = 4
    appendchaninfo = 0


    [newcamd]
    port = 21314@1702:000000
    key = 0102030405060708091011121314


    [cs357x]
    port = 12000


    [cccam]
    port = 34000
    reshare = 1
    ignorereshare = 1
    version = 2.2.1


    [webif]
    httpport = 16000
    httphelplang = de
    httpcss = /var/media/ftp/uStor01//cs/oscam//proflinux_ddcstyle.css
    httprefresh = 10
    httpallowed = 192.168.178.1-192.168.178.255

    oscam.servers
    [reader]label = v13
    protocol = mouse
    device = /dev/ttyUSB0
    services = sky,sky-hd,sky-ppv,!sky-bb,sky-hdplus,!skys02
    smargopatch = 1
    showcls = 0
    caid = 09C4
    boxid = 00009134
    boxkey = 1122334455667788
    detect = cd
    mhz = 357
    cardmhz = 357
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1

    oscam.users
    [account]
    user = user1
    pwd = passw1
    group = 1
    au = v13
    services = sky,sky-hd,sky-ppv,sky-bb,sky-hdplus,skys02,
    caid = 09C4
    cccmaxhops = 2

    Client Edison Pingulux:

    oscam.server
    [reader]label = server
    protocol = cccam
    device = xxxxxxxxxxx,34000
    account = user1,passw1
    group = 1,2
    fallback=0
    cccmaxhop = 3
    caid =09c4,1702,1833,1830
    cccversion = 2.0.11
    cccbuild = 2892
    betatunnel=1833.FFFF:1702

    Mittlerweile sendet der Pingu gar keine EMM's mehr, weiß nicht mehr weiter....

    Im Pingu selbst habe ich 3 Oscam Versionen:
    oscam
    oscam.sh4
    oscam-1.00-unstable_svn4638-sh4-stb-linux

    Welche von den 3 muss ich aktivieren oder alle 3 gemeinsam?

    Knipser1
     
    Zuletzt bearbeitet: 5. Januar 2012
    #1

Diese Seite empfehlen