1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

EDI1600CI-31.10.08 goes ComagB1

Dieses Thema im Forum "SL 35 mit A1 / B1 Chip" wurde erstellt von Basti, 4. November 2008.

  1. Basti
    Offline

    Basti Ist gelegentlich hier

    Registriert:
    11. Januar 2008
    Beiträge:
    93
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    wollte mal fragen, wieso man im TV einstellung nichts einstellen kann, Bild is zu weit gezogen, das man nich sieht welcher Sender zb. gerade am laufen is. Gibt es da was, was ich vieleicht übersehen habe ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pukthefly
    Offline

    pukthefly Chef Mod

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: EDI1600CI-31.10.08 goes ComagB1

    Mit der Briefkasteneinstellung solltest du das Bild ändern können.
    Ich bin mir aber nicht sicher,wie das Menü bei deinem Receiver aussieht.
     
    #2
  4. Basti
    Offline

    Basti Ist gelegentlich hier

    Registriert:
    11. Januar 2008
    Beiträge:
    93
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: EDI1600CI-31.10.08 goes ComagB1

    weiß zwar nich was mit Briefkasteneinstellung gemeint ist, aber werd mich weiter schlau machen
     
    #3
  5. teschno
    Offline

    teschno Power Elite User

    Registriert:
    7. Juli 2008
    Beiträge:
    2.252
    Zustimmungen:
    891
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    ISS
    AW: EDI1600CI-31.10.08 goes ComagB1

    Schau mal im Menue unter Systemeinstellungen, A/V Einstellungen da müsste 16:9 ausgewählt sein. Das mal abändern in 4:3.
     
    #4
  6. Basti
    Offline

    Basti Ist gelegentlich hier

    Registriert:
    11. Januar 2008
    Beiträge:
    93
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: EDI1600CI-31.10.08 goes ComagB1


    eben nich, da is es 4:3Pam&Scan eingestellt, kann nich mal auf normal 4:3 oder 16:9 einstellen, da geht nichts
     
    #5
  7. Basti
    Offline

    Basti Ist gelegentlich hier

    Registriert:
    11. Januar 2008
    Beiträge:
    93
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: EDI1600CI-31.10.08 goes ComagB1

    keiner mehr einen rat ?
     
    #6
  8. teschno
    Offline

    teschno Power Elite User

    Registriert:
    7. Juli 2008
    Beiträge:
    2.252
    Zustimmungen:
    891
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    ISS
    AW: EDI1600CI-31.10.08 goes ComagB1

    War der Effekt auch schon bevor Du die Software draufgemacht hast ?
     
    #7
  9. Basti
    Offline

    Basti Ist gelegentlich hier

    Registriert:
    11. Januar 2008
    Beiträge:
    93
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: EDI1600CI-31.10.08 goes ComagB1

    nein, da war alles normal, und neu geflasht hab ich auch schon
     
    #8
  10. teschno
    Offline

    teschno Power Elite User

    Registriert:
    7. Juli 2008
    Beiträge:
    2.252
    Zustimmungen:
    891
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    ISS
    AW: EDI1600CI-31.10.08 goes ComagB1

    Das kann meiner meinung nach nur ein Problem mit der FW sein, da Dir ja auch die Einstellungen für 16:9 im Menue fehlen. Am TV die Einstellungen hast Du ja sicherlich ja auch überprüft ?
     
    #9
  11. Basti
    Offline

    Basti Ist gelegentlich hier

    Registriert:
    11. Januar 2008
    Beiträge:
    93
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: EDI1600CI-31.10.08 goes ComagB1

    hab alles nach geschaut, hat sonst wer noch das selbe Problem mit der Soft, oder bin ich der einzigste ? Würde mich jetzt doch mal interresieren
     
    #10

Diese Seite empfehlen