1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DM8000 + Ozzon + BA + CF + Smargo Problem

Dieses Thema im Forum "Dreambox 8000 HD" wurde erstellt von wolfe85, 13. August 2010.

  1. wolfe85
    Offline

    wolfe85 Stamm User

    Registriert:
    7. Oktober 2009
    Beiträge:
    1.066
    Zustimmungen:
    195
    Punkte für Erfolge:
    63
    Hallo

    Hab ein Problem vielleicht könnt ihr es lösen.

    Und zwar hab ich auf meiner DM8000 Ozzon im Flash (ist noch ne alte mit OS 1.5) Barry Allen mit Images auf CF. Es funktioniert so alles wunderbar. Nur macht mir der Smargo Probleme. Hab ein Image auf CF laufen z.B. NabiloSat will in Smargo in Betrieb nehmen CCCAM im Webinterface erkennt ihn + Karte aber dann schmiert mir die Box ab. Ohne Smargo funktioniert alles besten.

    Kann das sein das irgendwie die Konstellation nicht funktioniert CF und Smargo?

    Ist evtl. das Problem gelöst mit dem neuen OS 1.5? Will es (noch) nicht installieren weil NEVER CHANGE A RUNNING SYSTEM.....



    edit:

    Smargo ist normalerweiße richtig eingestellt weil mit der DM800 funktioniert er Problemlos...
     
    Zuletzt bearbeitet: 13. August 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. tinu1978
    Offline

    tinu1978 Guest

    AW: DM8000 + Ozzon + BA + CF + Smargo Problem

    Du kannst ja ein Backup machen und nacher versuchen ob du mit den os 1.6 das Problem beheben kannst,dumusst einfach beachten das alle Images os 1.6 sind.(und wenn nicht kannst du ja alles wieder herstellen wie du's jetzt hast:D)
     
    #2
  4. wolfe85
    Offline

    wolfe85 Stamm User

    Registriert:
    7. Oktober 2009
    Beiträge:
    1.066
    Zustimmungen:
    195
    Punkte für Erfolge:
    63
    AW: DM8000 + Ozzon + BA + CF + Smargo Problem

    Da hast du schon recht. Ich wollt mir halt die Arbeit sparen mir die neuen IMAGES draufzumachen usw. und dann geht es wieder nicht. Mit denn OS 1.5 schaff i es einfach nicht zum laufen zu bekommen....
     
    #3
  5. Malak
    Offline

    Malak Hacker

    Registriert:
    16. März 2009
    Beiträge:
    365
    Zustimmungen:
    14
    Punkte für Erfolge:
    0
    AW: DM8000 + Ozzon + BA + CF + Smargo Problem

    Welche Karte willst du den mit dem Smargo in Betrieb nehmen?

    Und Wie sieht die Smargo einstellung aus?

    Wie sieht dein .cfg aus?
     
    #4

Diese Seite empfehlen