1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem DM500 läuft nur 2 Tage

Dieses Thema im Forum "Blackbox 500/X1 - X - Axas Class A S/C" wurde erstellt von Eselzuechter, 2. Dezember 2011.

  1. Eselzuechter
    Offline

    Eselzuechter Ist oft hier

    Registriert:
    25. April 2009
    Beiträge:
    194
    Zustimmungen:
    57
    Punkte für Erfolge:
    28
    Ort:
    NRW
    Mein 500er Clone macht seit einiger Zeit zicken. Egal welches Image ich flashe, nach ca. 2 Tagen bootet die Box nicht mehr. Wenn ich dann wieder neu flashe passiert immer das Gleiche. Hat da jemand ne Idee?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: DM500 läuft nur 2 Tage

    welches Image?
    scheint so das der Speicher volläuft.
    Was machst du genau alles mit der Box?
     
    #2
  4. Eselzuechter
    Offline

    Eselzuechter Ist oft hier

    Registriert:
    25. April 2009
    Beiträge:
    194
    Zustimmungen:
    57
    Punkte für Erfolge:
    28
    Ort:
    NRW
    AW: DM500 läuft nur 2 Tage

    Ich hab sämtliche Images durch, immer das gleiche. Zusätzlich kommt nur noch cccam drauf und dann wird ausschließlich fern geschaut.
     
    #3

Diese Seite empfehlen