1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DM 800 Clone mit problemme?

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von medias71, 6. Mai 2010.

  1. medias71
    Offline

    medias71 Ist gelegentlich hier

    Registriert:
    2. Mai 2009
    Beiträge:
    95
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Hallo
    ich habe eine Clone (NEWBDVB) mit GP 4.7 gepacht mit 160 GB Festplatte intern.
    Jeden Tag meine Ton in DM 800 fängt komisch an wie ein Echo zu hören, nach dem neustart alles in ordnung .
    Ich habe mehrere Image getestet aber bei alles ist das gleiche.
    Was kann sein ?:emoticon-0106-cryin
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. sumsi
    Offline

    sumsi VIP

    Registriert:
    13. Mai 2009
    Beiträge:
    5.393
    Zustimmungen:
    4.142
    Punkte für Erfolge:
    113
    AW: DM 800 Clone mit problemme?

    hast du die box mit dvi oder scart verbunden, checke erstmal das kabel,

    wenn es hardware fehler ist dann wird egal mit welcher image auftreten,

    frage mal nach garanti
     
    #2
  4. medias71
    Offline

    medias71 Ist gelegentlich hier

    Registriert:
    2. Mai 2009
    Beiträge:
    95
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    AW: DM 800 Clone mit problemme?

    Die ist mit DVI verbundet nicht mit scart.:emoticon-0106-cryin
     
    #3

Diese Seite empfehlen