1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DiSEqC Einstellungen falsch?

Dieses Thema im Forum "SL 35 mit E1 Chip" wurde erstellt von doc.john, 4. Mai 2009.

  1. doc.john
    Offline

    doc.john Ist gelegentlich hier

    Registriert:
    24. Juni 2008
    Beiträge:
    39
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hey...
    habe an meiner schüssel 2 lnbs dran: astra, hotbird. an einem reci liefen und laufen beide satelliten. an den beiden anderen geräten bis gestern nur astra. dachte mir, das erweitere ich mal und hab mir 2 diseqc 2.0 schalter geholt. bei dem gerät, wo beide drauf liefen, wurde nichts verändert-läuft auch wie vorher; allerdings bekomm ich bei den andern beiden geräten kein hotbird und astra nur beschränkt (alle sender über 12k bekomm ich nicht).

    was muss ich denn genau beachten(verkabelung) und was beim reci einstellen?

    gruß!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. teschno
    Offline

    teschno Power Elite User

    Registriert:
    7. Juli 2008
    Beiträge:
    2.252
    Zustimmungen:
    891
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    ISS
    AW: DiSEqC Einstellungen falsch?

    Hallo,
    Bei den Receivern musst Du Diseqc auf 1.0 stellen und je nach belegung der Schalter LNB A (1) oder B (2) wählen.
    Vorher mal in der LNB konfiguration schauen ob UNI LNB ausgewählt ist.
     
    #2
    Pilot gefällt das.

Diese Seite empfehlen