1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Defekter Igel

Dieses Thema im Forum "ThinClients" wurde erstellt von neogeo21, 1. Juni 2013.

  1. neogeo21
    Offline

    neogeo21 Freak

    Registriert:
    23. Januar 2011
    Beiträge:
    214
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    Hallo zusammen,

    morgens beim Kaffee checke ich immer, ob der Igel für CS sauber läuft. Vor 2 Tagen die Überraschung, der Igel war nicht ansprechbar per WebIF und WinSCP. Also in den Keller gegangen und Kaltstart gemacht.

    Alles wieder i.O.

    Heute morgen wieder der morgentliche Check, wieder nicht erreichbar. In den Keller gegangen Kaltstart gemacht, doch dann fängt das Teil furchtbar zu piepen an. Also das Ding ausgeschaltet. (Die obere Abdeckung ist sowieso immer runter, damit ich beim Testen die CF Karten wechseln kann.

    Alle Komponenten furchtbar heiß. Also mal die Backup CF rein, nochmal probiert, kein Erfolg. Hab ihn jetzt abkühlen lassen, doch wenn ich ihn einschalten will, sofort wieder das piepen.

    Hatte jemand schonmal das Problem? Oder hatte ich einfach nur Pech mit meinem. (Lief jetzt rund 6 Monate im Dauerbetrieb)

    Denke mit Reparatur ist da nix drin für den Preis! Hatte noch einen "Test-Igel" zuhause, der läuft jetzt. Doch was mache ich jetzt:

    - Neuen "Ersatz-Igel"
    - Raspberry PI (kein Camd3 für Kekse)
    - Pogoplug (kein Camd3 für Kekse)
    - Freetz (hatte ich schon, nicht so komfortabel)

    Wie sieht die Standzeit bei euren Systemen aus? Kann ich durch eine falsche Configuration meinen geschrottet haben?

    mfg

    Neogeo21
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.884
    Zustimmungen:
    6.212
    Punkte für Erfolge:
    113
    AW: Defekter Igel

    Du kannst die Keys per Camd3 als Reader in oscam einrichten.
    Gibts etliche Threads dazu.
     
    #2
  4. neogeo21
    Offline

    neogeo21 Freak

    Registriert:
    23. Januar 2011
    Beiträge:
    214
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    AW: Defekter Igel

    Hallo,

    das geht aber nur beim Igel oder? Ich hab im moment einen Camd3 Server neben oscam laufen und diesen per Reader in Oscam eingebunden.

    Und genau das geht bei RPI und Pogo nicht, wenn ich richtig gelesen habe.

    Kann es sein dass durch eine falsche Konfiguration meinerseits der Igel heiß lief?
    Zuviel Rechenaufwand oder Schreibvorgänge?

    mfg

    Neogeo21
     
    #3
  5. Warpilein
    Offline

    Warpilein Stamm User

    Registriert:
    14. Dezember 2010
    Beiträge:
    1.209
    Zustimmungen:
    405
    Punkte für Erfolge:
    83
    AW: Defekter Igel

    Mit dem raspi könntest doscam benutzen

    Gesendet von meinem NexusHD2 mit Tapatalk 2
     
    #4

Diese Seite empfehlen