1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem CS beim Pingu will nicht

Dieses Thema im Forum "Edision Cardsharing Bereich" wurde erstellt von thisisthis, 19. Oktober 2011.

  1. thisisthis
    Offline

    thisisthis Newbie

    Registriert:
    27. Dezember 2009
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    so da es einfach nicht laufen will nochmal von vorne. Habe jetzt sozusagen einen frischen Pingulux vor mir und beschreibe euch was ich mache.
    Wenn das meine CCcam CLINE wäre die über CCcam auf meinem VU+ funktioniert: C: 192.198.547.133 18000 hunger durst

    1. ILTV PLugin installieren
    2. Zugriff via FTP in den Tuxbox Ordner (bzw. Keys)

    3. bearbeiten der oscam.server
    [reader]
    label = server
    enable = 1
    protocol = cccam
    device = 192.198.547.133,18000
    account = hunger
    password = durst
    group = 1
    cccversion = 2.1.4 (vom Server, auch die vom Client schon getestet)

    4. bearbeiten der oscam.user
    [account]
    user = local
    group = 1
    au = 0
    caid = 1702,1833,1830

    betatunnel = 1833.0072:1702,1833.006A:1702, 1833.006B:1702,1833. 006F:1702,1833.0070:1702,183 3.0071:1702,1833.0075:1702, 1833.007A:1702,1833.007 B:1702,1833.007C:1702,1833.00 7E:1702,1833.007F:1702,1833. 0080:1702,1833.0081:17 02,1833.0082:1702,1833.0083:1 702,1833.0084:1702

    Muss sonst noch was da rein?

    Danach starte ich das osamd.sh4 plugin aber nix passiert!
    Was mache ich nur falsch?
    Mach ich meine CLINE C: 192.198.547.133 18000 hunger durst direkt in die CCcam.cfg und starte CCcam gehts zwar, aber friert ein und ruckelt.

    Hab mich an die Anleitungen hier gehalten, aber irgdndwas mach ich wohl noch falsch...

    Gruß Basti
     
    Zuletzt von einem Moderator bearbeitet: 19. Oktober 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.396
    Zustimmungen:
    23.807
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: CS beim Pingu will nicht

    dein device im reader ist falsch geschrieben. So muß das aussehen: device = 192.198.547.133,18000. habs in deinen Configs geändert.
    Außerdem fehlt in deiner Config Aufzählung oscam.config. Dort muß im dvapi der gleiche user Name drin stehhen, wie acuont beim oscam.user.
    Was für Fehler du in den Configs machst, kannst du wunderbar im WI von oscam deines Pingukux sehen: IP des Pingulux:8888 Login Daten hast du im webif des oscam.config stehen.


    Mlg piloten
     
    #2

Diese Seite empfehlen