1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Client problem

Dieses Thema im Forum "CS CCcam" wurde erstellt von juju1656, 24. Dezember 2010.

  1. juju1656
    Offline

    juju1656 Newbie

    Registriert:
    20. Dezember 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Leute,
    ich habe da ein problem mit cccam. also folgendes im .cfg der Server Box habe ich die F-Line gesetzt, nun zu meiner Frage: müsste ich nicht im WebIF von cccam unter clients einen eintrag finden? bei mir ist da nichts eingetragen.

    MFG
    Alex
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. datamen
    Offline

    datamen Best Member

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.497
    Zustimmungen:
    3.440
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: Client problem

    erst wenn der client die C:Line die du ihm gegeben hast korrekt eingetragen hat und er zur dir verbindet.

    vorausgesetzt deine dyndns und portweiterleitung passt .... wenn er von ausserhalb kommt ;-)
     
    #2
  4. juju1656
    Offline

    juju1656 Newbie

    Registriert:
    20. Dezember 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Client problem

    Danke
    Hab den Fehler gefunden:
    Lag an falschen Einstellungen in meienem Router.
     
    #3

Diese Seite empfehlen