1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk CCCam 2.3.0 einzelne Sk# Sender hängen beim Client

Dieses Thema im Forum "CS CCcam" wurde erstellt von Michsewissennix, 13. Oktober 2013.

  1. Michsewissennix
    Offline

    Michsewissennix Ist gelegentlich hier

    Registriert:
    20. Februar 2009
    Beiträge:
    43
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ort:
    Rhein Main Gebiet
    Hallo zusammen,

    erstmal zu meiner Hardware:
    als Server läuft eine VU+ Uno mit aktuellstem Image und CCCam 2.3.0 mit Sk# und HD+ Karte,
    Client Box Head ML Black Panther 2cx mit CCCam 2.3.0

    Ich war heute bei meinem Vater bei ihm steht die clientbox. Auf einmal ging Sk# Sport HD1 nicht mehr. Alle anderen Sender liefen problemlos.
    Bei Netzwerk Info stand sogar Decode ok.

    Komisches Phänomen oder.

    Ein anderer Client teilte mir mit bei ihm geht manchmal Sk# Romance nicht, selbe Box, selbe CCCam.

    Hat jemand eine Ahnung woran das hängt?
    Wenn alle anderen Programme hell werden?? und Decode ok steht?


    Gruß Michsewissennix

    keiner hat eine Ahnung?
     
    Zuletzt von einem Moderator bearbeitet: 15. Oktober 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. cookie07
    Offline

    cookie07 Stamm User

    Registriert:
    1. September 2008
    Beiträge:
    1.082
    Zustimmungen:
    201
    Punkte für Erfolge:
    63
    AW: CCCam 2.3.0 einzelne Sk# Sender hängen beim Client

    Hallo
    Versuch mal bei dir als Server mal eine andere Version des Cccam z.b die Cccam 2.1.1 und teste mal ob es immer noch bei deinen Clients hängt.

    Gruß cookie07


    Sent from my iPhone using Tapatalk -

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen