1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Bitte um Hilfe - 1x Sky Deutschland Karte wird nicht erkant

Dieses Thema im Forum "CS Allgemein" wurde erstellt von Black Panther1, 26. Dezember 2012.

  1. Black Panther1
    Offline

    Black Panther1 Newbie

    Registriert:
    20. Oktober 2012
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute.
    Ich besitze eine VU+Duo CCcam 2.3.0 besitze 2x Sky Deutschland Karten ( S02) und 1x HD+ ( schwarze HD02 )
    Die 2x Sky Karten laufen in Smargos.

    Ich habe einen kleinen Server. Nun sagten mir schon 2 Leute das nur 2 Karten ankommen bei ihnen.
    Und nun bemerke ich folgendes, wenn ich über den Browser die ip des receivers eingebe kann ich ja Infos sehen wie:
    Active Clients, Clients,Servers, Shares,Provider und Entitlements.
    Wenn ich auf Entitlemenst klicke war damals erkennbar, das beide Sky Karten funktionierten.

    Nun sehe ich das:

    Kartenleser /dev/sci0
    handled 129(129) ecms and 0(0) emms

    Nagra card .......
    180, r000


    Kartenleser /dev/sci1
    Keine oder unbekannte Karte eingesteckt

    Kartenleser /dev/ttyUSB0
    handled 539(488) ecms and 2(2) emms
    sid limit: 122
    assigned sids: 8, 9, a, b, c, d, e, f, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 1a, 1b, 1c, 1d, 21, 22, 23, 24, 25, 26, 27, 29, 2a, 2b, 32, 34, 35, 37, 38, 39, 3a, 3b, 46, 69, 6a, 6b, 6c, 6f, 70, 71, 72, 74, 75, 76, 77, 78, 79, 7a, 7c, 81, 82, 83, 84, 96, 97, 98, 99, 9a, 9b, 9c, a8, dd, de, df, fb, fc, fd, fe, 105, 106, 107, 108, 10f, 110, 111, 119, 11a, 11b, 123, 124, 125, 12d, 12e, 12f, 137, 138, 139, 141, 142, 143, 14b, 14c, 14d, 156, 159, 160, 163, 16b, 16d, 175, 201, 203, 204, 206, 7ff, 2efe, 3331, 3335, 4461, 4462, 6fb8, 6ff1, 7001, 700a

    Caid 1702 Betacrypt ACS 900 GER
    .........

    Kartenleser /dev/ttyUSB1
    Keine oder unbekannte Karte eingesteckt

    USB 1 ist vorne richtig an der VU?
    Komisch ist, das beide Smargos leuchten.

    Bitte um Hilfe.
    Als ich damals alles eingestellt hatte, gingen 100% beide Karten.


    In der CCcam.cfg habe ich folgendes stehen und da dran seit dem auch nie was geändert gehabt:

    SERIAL READER : /dev/ttyUSB0 smartreader+
    SERIAL READER : /dev/ttyUSB1 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 9610000
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB1 9610000
    LOADBALANCE : /dev/ttyUSB0 /dev/ttyUSB1 { 0105, 0119, 014B, 00FB, 0141, 0137, 0123, 012D, 010F, 00FE, 0078 }
    SMARTCARD SID ASSIGN : /dev/ttyUSB0 0 { 8, 9, a, b, c, d, e, f, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 1a, 1b, 1c, 1d, 21, 22, 23, 24, 25, 26, 27, 29, 2a, 2b, 32, 34, 35, 37, 38, 39, 3a, 3b, 46, 69, 6a, 6b, 6c, 6f, 70, 71, 72, 74, 75, 76, 77, 78, 79, 7a, 7c, 81, 82, 83, 84, 96, 97, 98, 99, 9a, 9b, 9c, a8, dd, de, df, fb, fc, fd, fe, 105, 106, 107, 108, 10f, 110, 111, 119, 11a, 11b, 123, 124, 125, 12d, 12e, 12f, 137, 138, 139, 141, 142, 143, 14b, 14c, 14d, 156, 159, 160, 163, 16b, 16d, 175, 201, 203, 204, 206, 7ff, 2efe, 3331, 3335, 4461, 4462, 6ff1, 6fb8, 7001, 700a }
    SMARTCARD SID ASSIGN : /dev/ttyUSB1 0 { 8, 9, a, b, c, d, e, f, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 1a, 1b, 1c, 1d, 21, 22, 23, 24, 25, 26, 27, 29, 2a, 2b, 32, 34, 35, 37, 38, 39, 3a, 3b, 46, 69, 6a, 6b, 6c, 6f, 70, 71, 72, 74, 75, 76, 77, 78, 79, 7a, 7c, 81, 82, 83, 84, 96, 97, 98, 99, 9a, 9b, 9c, a8, dd, de, df, fb, fc, fd, fe, 105, 106, 107, 108, 10f, 110, 111, 119, 11a, 11b, 123, 124, 125, 12d, 12e, 12f, 137, 138, 139, 141, 142, 143, 14b, 14c, 14d, 156, 159, 160, 163, 16b, 16d, 175, 201, 203, 204, 206, 7ff, 2efe, 3331, 3335, 4461, 4462, 6ff1, 6fb8, 7001, 700a }


    Danke
     
    Zuletzt bearbeitet: 26. Dezember 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skyrider79
    Offline

    Skyrider79 Power Elite User

    Registriert:
    28. September 2011
    Beiträge:
    2.374
    Zustimmungen:
    881
    Punkte für Erfolge:
    113
    Beruf:
    Instandhaltungselektroniker
    Ort:
    Franken
    AW: Bitte um Hilfe - 1x Sky Deutschland Karte wird nicht erkant

    Tausch doch einfach mal die beiden S02 Karten in den Smargos aus und schau was dann angezeigt wird...
     
    #2

Diese Seite empfehlen