1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

bei MX40 Sender verloren

Dieses Thema im Forum "Smart MX40" wurde erstellt von toronto, 18. Juni 2008.

  1. toronto
    Offline

    toronto Newbie

    Registriert:
    11. Dezember 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, seit der Umstellung von Phoenix, einsplus, einsextra undeinfestival bekomme ich diese Sender nicht mehr. Ein mehrfacher Sendersuchlauf brachte nix. Das komische: Ich habe ein Quad LNB. Ein kabel zum Smart mx40, ein Kabel zum PC (hauppaugewinTV nexus) und ein drittes Kabel zu einem weiteren Reciever. Smart und Hauppauge finden die Sender nicht, der dritte ohne probleme. Wie gesagt bis zur Umstellung habe ich sie überall empfangen.

    Woran kann das liegen. Bitte um Hilf

    Gruß Rolf
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Topfdeckel
    Offline

    Topfdeckel Ist gelegentlich hier

    Registriert:
    15. Februar 2008
    Beiträge:
    70
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    Beruf:
    Hab ich auch.
    Ort:
    Hier.
    AW: verlorene Sender

    Schon eine gezielte Transponder-Suche probiert?

    Antenneneinstellung --> Antenneneinstellung --> Transponder --> OK

    In der Liste 10744 suchen (steht bei mir an erster Stelle) --> TP Suche

    Falls nicht vorhanden, Daten manuell eingeben 10744, HOR, 22000, 4/5 --> TP Suche
     
    #2
  4. toronto
    Offline

    toronto Newbie

    Registriert:
    11. Dezember 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: verlorene Sender

    Hallo, besten dank.
    Das wars.
    Gru0 rolf
     
    #3
  5. player
    Offline

    player Newbie

    Registriert:
    2. Januar 2008
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: verlorene Sender


    Hat mir sehr geholfen Danke!!!!
     
    #4

Diese Seite empfehlen