1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Aufnahmen löschen

Dieses Thema im Forum "Clarke-Tech Archiv" wurde erstellt von spliffspliff, 10. Juli 2011.

  1. spliffspliff
    Offline

    spliffspliff Ist oft hier

    Registriert:
    29. Januar 2010
    Beiträge:
    166
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Hallo zusammen,

    hab derzeit das EGAMI 1.2 Image drauf... wie kann ich meine Aufnahmen löschen inkl. aller dazugehörige Dateien ?

    Natürlich kann ichs über FTP und den Filemanager machen, da muss ich aber immer alle Dateien extra löschen. Gibts da einen Trick ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Maibockman
    Offline

    Maibockman Newbie

    Registriert:
    1. August 2009
    Beiträge:
    18
    Zustimmungen:
    7
    Punkte für Erfolge:
    3
    AW: Aufnahmen löschen

    Hallo,

    ich kenne zwar das EGAMI-Image nicht, aber normalerweise geht es so:
    Mit "Filelist" die Liste der aufgenommenen Filme öffnen, mit dem Steuerkeuz auf die zu löschende Datei gehen und dann mit der roten Taste löschen. Eventuell befinden sich diese gelöschten Dateien noch im Papierkorb (Trash), in diesen kannst du mit Steuerkreuz und OK-Taste wechseln und dort mit der roten Taste endgültig löschen. Die zugehörigen EPG-Dateien usw. werden automatisch mit entfernt.

    Gruß
     
    #2
  4. spliffspliff
    Offline

    spliffspliff Ist oft hier

    Registriert:
    29. Januar 2010
    Beiträge:
    166
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: Aufnahmen löschen

    Du hast schon recht, aber dann muss ich alle 6 dateien (von einem Film mit den endungen: *.eit / *.ts /*.ts.ap / *.ts.cuts / *.meta / *.ts.sc) immer eigens löschen
     
    #3
  5. Maibockman
    Offline

    Maibockman Newbie

    Registriert:
    1. August 2009
    Beiträge:
    18
    Zustimmungen:
    7
    Punkte für Erfolge:
    3
    AW: Aufnahmen löschen

    Hmm... Ich benutze das Open PLI 2.0 und dort werden die *.eit usw. immer automatisch mitgelöscht, wenn man in der Movie-Liste einen Film löscht.
    Kann ich mir nicht erklären warum das bei dir nicht klappt.
     
    #4

Diese Seite empfehlen