1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Aufnahme auf Netzlaufwerk mit DM-500-S

Dieses Thema im Forum "DM 500 / DM 600 / DM 7xxx Clones" wurde erstellt von olli123, 19. Februar 2012.

  1. olli123
    Offline

    olli123 Ist gelegentlich hier

    Registriert:
    19. Januar 2012
    Beiträge:
    79
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hi,

    ich habe mir heute eine DM-500-S Clone Box eingerichtet.
    Als Image läuft Gemini 4.7 auf der Box.

    Ich möchte jetzt gerne Sendungen auf ein Netzlaufwerk aufnehmen.

    Dazu habe ich im Automount das Netzlaufwerk gemountet. Das Laufwerk wird auch erkannt und ist in der DM vorhanden.
    Ich habe den Pfad für die Aufnahmen auf das Netzlaufwerk gesetzt.

    Beim Einschalten des Rekorders sagt er XXXX GB frei und XXXX min. Das Laufwerk scheint also i.O.

    Programmiere ich nun einen Timer passiert jedoch nichts. Die Box blinkt für die Aufnahme nicht und es wird auch nicht aufgenommen.
    Will ich jedoch umschalten, sagt er mir das ein Timer aktiv ist und dieser abgebrochen wird, wenn ich umschalte.

    Was läuft denn hier falsch? Ich verstehe es nicht......
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Aufnahme auf Netzlaufwerk mit DM-500-S

    kann div sein....weil streamen bzw Aufnahmen bei der 500 bei mir noch nie liefen..egal was ich gemacht oder eingestell habe...
     
    #2
  4. olli123
    Offline

    olli123 Ist gelegentlich hier

    Registriert:
    19. Januar 2012
    Beiträge:
    79
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Aufnahme auf Netzlaufwerk mit DM-500-S

    Was meinst du mit div?

    Ich habe vorher eine DM500C gehabt und da hat diese Kombi (Aufnahme auf Cifs Mount Netzlaufwerk) wunderbar funktioniert.

    Jetzt hab ich en DM500S Clone Box und es geht nicht mehr. Kapier ich nicht.
    Liegts am Clone?

    Gibts es Alternativen wie ich mit ner DM500S aufnehmen kann?
     
    #3
  5. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.883
    Zustimmungen:
    6.212
    Punkte für Erfolge:
    113
    AW: Aufnahme auf Netzlaufwerk mit DM-500-S

    Menü - Einstellungen - System - Aufnahmepfade
    Dort das NAS angegeben?

    Drücke mal die Video-Taste, dann kommt das mit den Lesezeichen.
    Ist das Lesezeichen das, was auf das NAS zeigt?
    Wenn nicht, auf MEnü, oben den Pfad angeben, speichern ( auch als neues LEsezeichen ) und wieder raus.
    Das alte/ falsche LEsezeichen löschen nicht vergessen.

    Kann nur von meiner DM800 vergleichen, müßte aber stimmen.
     
    #4

Diese Seite empfehlen