1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von cojo, 1. August 2012.

  1. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.052
    Zustimmungen:
    4.153
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    Wie schon zu lesen ist,hab ich seit gestern aufeinmal(auch als Freetz noch Server war ging das AU bei Conax nie) keine Entitlements auf meiner Conax(WillyTel) und das obwohl sie eigentlich erst heute abgelaufen wäre.
    Oscam macht einfach kein AU damit,muss sie jedesmal wieder in den Receiver stecken um sie zu aktualisieren:-(
    Karte läuft allerdings ohne probleme

    Hardware

    Igel Server (Karte steckt im Smargo mit 1,5 Firmware (hab auch schon andere Firmware gestest) OSCAM 1.20-unstable_svn build #7228 (hab aber schon sämtliche Versionen getestet,von Stable bis zur jetztigen) [h=2][/h]Client Dream 800HD (cccam 2.30)

    Server
    Oscam config :
    [global]
    serverip =
    logfile = /var/log/ipc/OScam.log
    loghistorysize = 2000
    clienttimeout = 10000
    fallbacktimeout = 2000
    failbantime = 2000
    cachedelay = 120
    unlockparental = 1
    nice = -1
    maxlogsize = 2000
    waitforcards = 0
    lb_mode = 1
    lb_save = 300
    lb_max_ecmcount = 300
    lb_reopen_seconds = 500
    lb_retrylimit = 600
    lb_savepath = /var/log/lb.log
    lb_stat_cleanup = 48
    lb_reopen_mode = 1
    saveinithistory = 1
    [monitor]
    port = 4567
    hideclient_to = 15
    monlevel = 4
    appendchaninfo = 0


    [cccam]
    port = xxxxxxx
    reshare = 1
    version = 2.3.0
    stealth = 1

    [webif]
    httpport = xxxxxxx
    httphelplang = de
    httpuser = xxxxxxx
    httppwd = xxxxxx
    httprefresh = 15
    httpallowed = 0.0.0.0-255.255.255.0
    httpdyndns =


    oscam server
    [reader]
    label = wt
    protocol = mouse
    device = /dev/ttyUSB1
    pincode = xxxxx
    services = wt
    caid = 0B00
    boxid = 12345678
    detect = cd
    mhz = 500
    cardmhz = 368
    group = 2
    emmcache = 1,3,2
    auprovid = 0B00

    Oscam user
    [account]
    user = dream
    pwd = xxxxxxx
    group = 1,2
    au = sky,sky2,wt
    betatunnel = 1833.FFFF:1702
    suppresscmd08 = 1
    cccmaxhops = 1
    keepalive = 1
    numusers = 0
    penalty = 0


    Client C Line : c: xxxxxxx.dyndns.org port user pass

    hat da jemand ne Idee??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. IDDQD
    Offline

    IDDQD Board Guru

    Registriert:
    6. Februar 2008
    Beiträge:
    1.416
    Zustimmungen:
    635
    Punkte für Erfolge:
    113
    Beruf:
    IT'ler
    Ort:
    Zone
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    steck die karte mal lokal in deine dreambox aktiviere scam 3,6 und warte einen moment
    dann sollte es wieder gehen!
    dann kannst du wieder experimentieren.
     
    #2
  4. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.052
    Zustimmungen:
    4.153
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    hab ich schon,nur das muss doch auch über oscam gehen,hab keine Lust sie jedes mal zum 1 des Monats umzustecken,das problem ist eigentlich auch schon älter (hatte vorher ne Fritz) aber nun will ich das endlich mal angehen.
    Das zweite was mir auffällt,ist,das bei Current Channel bei WT nicht immer der Kanal angezeigt wird,mal steht er da(akutalisierung alle 15sek im Webif) und mal nicht
     
    #3
  5. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.335
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    oscam macht au auf conax karten , blos die kommen nicht von cccam an

    ich selbst schalte 1 mal in monat auf mgcam in dem recivier und es werden auf oscam die emms gesendet ( 0b01, mache es schon seit über 2 jahren so und es funktioniert ohne problemme ohne karte rausnehmen und extra aktiviren

    man kann komplet auf mgcam im recivier umsteigen , die programme werden aber sau langsam aufgemacht

    meine KabelKiosk ( 0b00 ) macht dagegen im cccam keine problemme und wird auch normal geupt
     
    #4
  6. IDDQD
    Offline

    IDDQD Board Guru

    Registriert:
    6. Februar 2008
    Beiträge:
    1.416
    Zustimmungen:
    635
    Punkte für Erfolge:
    113
    Beruf:
    IT'ler
    Ort:
    Zone
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    alternativ kannst du auch oscam auf dem receiver nutzen und auf das camd3 oder newcamd protokoll umsteigen damit gibts keinerlei ärger mit emms.
     
    #5
  7. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.052
    Zustimmungen:
    4.153
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    mit oscam/camd3 und newcamd hatte ich es auch mal probiert,hatte auch keine erfolg damit:-( ,da gingen dann merkwürdigerweise nicht alle Conax Kanäle auf und im Streamboard wusste da auch keiner rat

    @czutok wenns bei dir mit 0b00 geht müsste es bei mir doch auch gehen!!
     
    Zuletzt bearbeitet: 1. August 2012
    #6
  8. maurizius01
    Offline

    maurizius01 Ist oft hier

    Registriert:
    31. Januar 2012
    Beiträge:
    187
    Zustimmungen:
    49
    Punkte für Erfolge:
    28
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    Hallo

    Benutze auf der Dream auch Oscam , und trage in der User "au" ein.

    Dann gehts auch.
     
    #7
  9. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.335
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    @cojo

    ich lese meine kabelkiosk direkt über cccam 2.1.1 aus , und meine 0b01 über oscam ,

    die 0b00 bekommt ohne problemme updates in cccam
    die 0b01 nicht , deswegen wird sie mit oscam ausgelesen und mit mgcam geupt
     
    #8
  10. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.052
    Zustimmungen:
    4.153
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    @maurizius
    eben nicht,hab ich ja auch schonmal versucht
    werde es aber gern nochmal versuchen,nur muss ich ja nun erstmal wieder bis zum nächsten ablauf warten:-(
     
    #9
  11. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.335
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    must du nicht

    die emms werden den ganzen monat gesendet , und die kanst du dann sehen ob die karte sie angenomen hat oder nicht

    bei conax karten werden die emms immer ab ersten gesendet , dann solte die karte ohne aktiven emms bis 10 laufen , dann wird dunkel
     
    #10
  12. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.052
    Zustimmungen:
    4.153
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    das ist ja das merkwürdige(shit ganz vergessen zu erzählen,ich depp,Asche auf mein Haupt!!) emms scheinen immer geschrieben zu werden,nur ändert sich am ablaufdatum nie etwas
     
    #11
  13. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.335
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    wie gesagt , das datum ändert sich erst ab ersten jeden monat bis 10

    also wenn du bis 10 jeden monat keine änderund hast , werden die emms nicht geschriben
     
    #12
  14. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.052
    Zustimmungen:
    4.153
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    ok,ich setz die Dream grad mal komplett neu auf und berichte dann.
    THX @all

    Edit: so,läuft jetzt mit oscam und werde es mal beobachten,einzige was mir jetzt schon auffällt,ich kann auf dem Server nicht sehen welcher conax sender geschaut wird,sky sender werden angezeigt
     
    Zuletzt bearbeitet: 1. August 2012
    #13
  15. maurizius01
    Offline

    maurizius01 Ist oft hier

    Registriert:
    31. Januar 2012
    Beiträge:
    187
    Zustimmungen:
    49
    Punkte für Erfolge:
    28
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    Hallo

    Meine 0B00 wird immer am 4 oder 5 des neuen Monats beschrieben.
    Hatte am Anfang auch immer schiss das nichts passiert. :emoticon-0103-cool:
    Aber es geht.
     
    #14
  16. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.052
    Zustimmungen:
    4.153
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Aufeinmal keine Entitlements mehr und macht kein AU auf Conax Card!?!?!?!

    hat nix mit schiss zu tun,hab die Karte ja schliesslich schon 2 jahre und hatte sie jetzt 1 jahr in der der Fritte und musste sie jeden Monat in den Receiver stecken und nun will ich das eben mal angehen.
    Seit gestern wurde nicht ein EMM geschrieben,nur Skipped EMM.
    Aber erstmal schauen was nächsten Monate passiert;-)
     
    #15

Diese Seite empfehlen