1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst AU problem an oscam Server

Dieses Thema im Forum "CS MGcamd" wurde erstellt von Türover, 30. Juni 2012.

  1. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Hi Forum,

    Ich habe hier ein Problem mit EMM Updates von Mgcamd Clients auf Coolstream an OScam Server.

    Ich bin sicher meine OScam Konfig passt. Alles hell, aber im OScam Web IF steht beim Client nur AU=on und im Reader niemals EMM written. Es ist eine S02 und eine HD01 im Einsatz,

    Kann mir bitte jemand eine mg.cfg Posten die für diesen Zweck passt?
    Ich habe im Moment im LAN nur Coolstream Receiver, auf denen meines Wissens Mgcamd der beste Cam ist.

    Welche Version?
    Welches Protokoll? Benutze im Moment cccam, ist newcamd für AU besser?

    Grüße
    Türover
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. deso1208
    Offline

    deso1208 Spezialist

    Registriert:
    29. März 2011
    Beiträge:
    594
    Zustimmungen:
    157
    Punkte für Erfolge:
    43
    AW: AU problem an oscam Server

    Soweit ich gelesen habe, macht die Mgcamd keine EMM Updates, lasse mich aber gern eines Besseren belehren. Ich switche alle 4 Wochen zum Schreiben der EMMs auf CCcam um.
     
    #2
    Türover gefällt das.
  4. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    AW: AU problem an oscam Server

    Hi Deso1208,

    das ist ja ein wichtiger Hinweis :) vielen Dank.

    Merkwürdig ist halt, dass diese Konfig schon seit fast einem Jahr lief.
    Vor einigen Wochen hatte ich dann einen Ausfall der S02. Sie liess sich aber danach auch nicht mehr in Original dbox2 aktivieren (camd2). S*y tauschte die Karte aus, die neue ging dann wieder. Daher vermute ich defekt, vor allem weil sie so lange lief, aber ich bin dennoch ein wenig unsicher. Da ich auch im Web IF nichts sehe, würde ich das Problem EMM Updates lieber in den Griff bekommen.

    Umschalten auf cccam ist nicht möglich glaube ich auf Coolstream. Andere Clients gibt es im Moment noch nicht.

    Ich nenne in Kürze eine Dreambox 800se mein Eigen (ist schon bestellt). Auf der wird ja dann cccam als Client laufen.

    Ich weiss, gehört nicht hier her, aber bekomme ich damit auch die Österreicher hell? Oder kann ich mgcamd und cccam parallel einrichten? Natürlich könnte ich umschalten alle paar Wochen. Für wie lange machst Du das, bis Updates geschrieben sind. 1 Tag?

    Ansonsten könnte ich noch camd3 auf der Freetz einrichten, aber den Aufwand wollte ich eigentlich nicht treiben.

    Besten Dank
    Türover
     
    #3
  5. deso1208
    Offline

    deso1208 Spezialist

    Registriert:
    29. März 2011
    Beiträge:
    594
    Zustimmungen:
    157
    Punkte für Erfolge:
    43
    AW: AU problem an oscam Server

    Auf der Dream bekommst du mit CCcam die Ösis helle. Dann kannst du Dream nutzen, um das AU auf die Karten zu schreiben und du solltest keine Probs mehr haben. Wie lange die EMMs noch gültig sind, findest du im WebIf der Oscam.
     
    #4
    Türover gefällt das.
  6. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Super danke für die Bestätigung. So werde ich das machen. Die Entitlements der S02 zeigen im Moment 22/07/2012 an. Bis dahin sollte die Dream hier sein hoffentlich.

    Grüße
    Türover
     
    #5

Diese Seite empfehlen