1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo Alle 10-20 sekunden pixelfehler

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von daniel50823, 23. August 2013.

  1. daniel50823
    Offline

    daniel50823 Ist oft hier

    Registriert:
    23. Januar 2013
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Community.

    habe auf den paytv sendern wie sky und rtl hd und andere konsorten sowohl auf sd als auch auf hd ständige pixelfehler.. sprich ich schalte auf einen pay sender und dann kommen alles 10 bis 20 sekunden ein kurzer freeze der pixelig wird und dann läuft es weiter.

    Und ja, ich betreibe cs mit cccam, aber nicht mit einem payserver, sondern mit einem freund. image ist openpli und meine internetverbindung ist ne konstante 6000er leitung.

    die normalen sender laufen, es liegt also nicht am empfang.

    Kann ich als klient irgend etwas konfigurieren das es sauber läuft?

    Freue mich auf eure hilfe...

    bg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.281
    Zustimmungen:
    9.395
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Alle 10-20 sekunden pixelfehler

    die antenne beser ausrichten , dann solten die pixel fehler auch verschwinden
     
    #2
  4. daniel50823
    Offline

    daniel50823 Ist oft hier

    Registriert:
    23. Januar 2013
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Alle 10-20 sekunden pixelfehler

    hab ich doch geschrieben das die antenne richtig eingestellt ist . das problem liegt ausschiesslich bei den paysendern. wie kann ich denn den feed bzw die adresse ändern um cccam 2.3 zu installieren?
     
    #3
  5. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.281
    Zustimmungen:
    9.395
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Alle 10-20 sekunden pixelfehler

    kleine pixel fehler haben nichts mit cccam verion zutun

    eher würd ich sagen das deine antenne nicht 100% genau ausgerichtet ist , oder der server wo du dran hängst problemme hat
     
    #4
  6. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Alle 10-20 sekunden pixelfehler

    Moin,

    welches Image hast Du denn drauf?
    Und was hat Dein Freund für einen Server? Frag mal nach!
    Ein Problem ist auch, wenn Dein Freund zuviele weitere Freunde mit der Line versorgt!
     
    #5
  7. daniel50823
    Offline

    daniel50823 Ist oft hier

    Registriert:
    23. Januar 2013
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Alle 10-20 sekunden pixelfehler

    also am empfang liet es definitv nicht. die freien sender laufen sauber. könnt ihr mir sagen wie ich den feed änder kann um cccam 2.3 online mit der box runterzuladen und das dann testen?
     
    #6
  8. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Alle 10-20 sekunden pixelfehler

    Da Du meine Frage nicht beantwortest, schreibe ich mal zum Openatv Image:

    -Blaue Taste drücken
    -Softcam
    -Download Softcam
    -CCcam 2.3.0 runterladen

    Aber um Dir zu helfen, wäre es für uns sinnvoll, wenn Du die o.g. Frage beantwortest
     
    #7
  9. daniel50823
    Offline

    daniel50823 Ist oft hier

    Registriert:
    23. Januar 2013
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Alle 10-20 sekunden pixelfehler

    hab das modem mal auf werkseinstellungen zurück gesetzt.. jetzt läuft es schon bedeutend besser.. jede 2 minuten ein freeze.. hatte mit dem kollegen tel. der hat einen server und einen clienten und da läuft alles sauber...
     
    #8
  10. Mäx2.5
    Offline

    Mäx2.5 Stamm User

    Registriert:
    3. Juli 2011
    Beiträge:
    1.091
    Zustimmungen:
    2.039
    Punkte für Erfolge:
    113
    Ort:
    BW
    AW: Alle 10-20 sekunden pixelfehler

    CCcam 2.3 kannst du über den Feed installieren.
    Menü-Plugins-Grüne Taste-Softcam
     
    #9

Diese Seite empfehlen