Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Archiv Win 7 Menü +GP 5=Fehler Sprachansagen?

Dieses Thema im Forum "Medion Archiv" wurde erstellt von horstbrack, 4. Mai 2010.

  1. horstbrack
    Offline

    horstbrack Elite User

    Registriert:
    11. März 2009
    Beiträge:
    1.918
    Zustimmungen:
    829
    Punkte für Erfolge:
    113
    Beruf:
    Vergessen
    Ort:
    Santiago De Los Caballeros
    Hallo,habe ein Medion E4440 und E4430 darauf ist GP 5 77918 installiert,alles nach Vorschrift,Format Flash,Factory Reset.Soweit läuft alles wunderbar,auch Spracheingabe.Dann habe ich das Win 7 Menü für Medion von Bo Dennwelle installiert,Hardreset,Start!Wenn ich jetzt im Medion GP 5 Menü auf Einstellungen-Spracheinstellungen gehe ,kann ich unter Sprachansagen keine Auswahl mehr treffen,was vorher ging,mehrfach getestet!Auch die Spracheingabe geht nicht mehr.Es erfolgt auch keine Audioausgabe mehr.Habe mehrfach GP 5 und Win 7 Menü installiert,immer der gleiche Fehler,GP5 alleine,geht mit Win 7 geht nicht?Mache ich was falsch?
    E 4440 hat übrigens Rom 10,gibt es dafür ein "Update" (R23?)

    Gruss H.B.
     
    #1
  2. Bo Dennwelle
    Offline

    Bo Dennwelle Spezialist

    Registriert:
    6. März 2010
    Beiträge:
    568
    Zustimmungen:
    925
    Punkte für Erfolge:
    93
    AW: Win 7 Menü +GP 5=Fehler Sprachansagen?

    Alles nach Vorschrift ?
    Hast auch mein GoPal ? Hä? Sicherlich nicht, dir fehlt das GoPal Startscript, also ALLES aufmerksam lesen, dann kommst auch an´s Ziel !

    MfG
     
    #2
    horstbrack gefällt das.
  3. horstbrack
    Offline

    horstbrack Elite User

    Registriert:
    11. März 2009
    Beiträge:
    1.918
    Zustimmungen:
    829
    Punkte für Erfolge:
    113
    Beruf:
    Vergessen
    Ort:
    Santiago De Los Caballeros
    AW: Win 7 Menü +GP 5=Fehler Sprachansagen?

    Entschuldigung,habe die Vorschriften doch etwas missachtet! Wusste nicht,dass ich das Start-Script bei Verwendung des Win 7 Menüs benötige,sonst läuft die Soft ja auch "so" bei deinen anderen Startmenüs.Man lernt halt nie aus.Du bist halt der Beste..............jetzt läuft´s.Da kann ich endlich mal wieder beruhigt schlafen gehen.
    Besten Dank.....Moin Moin H.B.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.