Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Welches CI Modul für eine aktuelle Karte?

randyh

Hacker
Mitglied seit
1. März 2009
Beiträge
435
Erhaltene Reaktionen
9
Hallo zusammen,


welches Modul kann ich für eine aktuelle ORF Karte verwenden?

Wichtig wäre, dass es ein CI Modul sein sollte, falls das eine Rolle spielt.
CI+ unterstützt der TV nicht.

besten dank

viele Grüße
 

Kolibrie

Ist oft hier
Mitglied seit
8. November 2014
Beiträge
160
Erhaltene Reaktionen
77
Update über ORF solte aber seit dem 31.12.14 vorbei sein, siehe auch
Bitte, Anmelden oder Registrieren um URL-Inhalte anzeigen!

Die durch ACL nun gut verteilten HMP USB CI-Programmer aktualisieren auch prima die anderen Revisionen.
Auf
Bitte, Anmelden oder Registrieren um URL-Inhalte anzeigen!
hast du daher auch die Classic-Firmware 3.28.
Auf beiden Seiten findest du auch andere Firmware oder Programmmersoftware usw.
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben