WebiF SAVE button inaktive?

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von LevKaan2002, 4. Januar 2014.

  1. LevKaan2002
    Offline

    LevKaan2002 Hacker

    Registriert:
    18. Juni 2009
    Beiträge:
    489
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    hallo, an alle.
    im webif vom oscam kann man ja einige einstellungen vornehmen, bei mir sind alle bttons wie neustart, Save usw.. alle deaktive woran liegt das?
    danke an alle...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    23.998
    Zustimmungen:
    17.207
    Punkte für Erfolge:
    113
    AW: WebiF SAVE button inaktive?

    hast du vielleicht den parameter

    Code:
    httpreadonly = 1 
    gesetzt?
    somit kannst du nur "lesen" übers webIF, nicht "schreiben"
     
    #2
  4. LevKaan2002
    Offline

    LevKaan2002 Hacker

    Registriert:
    18. Juni 2009
    Beiträge:
    489
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: WebiF SAVE button inaktive?

    jepp was muss da rein?
     
    #3
  5. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    23.998
    Zustimmungen:
    17.207
    Punkte für Erfolge:
    113
    AW: WebiF SAVE button inaktive?

    1 = ja
    0 = nein
     
    #4
    LevKaan2002 gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.