Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

V14 keine Enteliments nach Oscam update vom 9071 auf 9146

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von einbi, 27. Dezember 2013.

  1. einbi
    Offline

    einbi Freak

    Registriert:
    10. August 2009
    Beiträge:
    266
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Hallo

    Habe keine Emteliments meiner Sky 098C nach update von Oscam von 9071 auf 9146.
    Hab ich was verpasst?

    Reader von 098C

    [ reader]
    label = sky-hdplus_v14
    protocol = internal
    device = /dev/sci1
    lb_whitelist_services = hdplus,sat-sky-starter,sat-sky-welt-extra,sat-sky-welthd,sat-sky-film,sat-sky-filmhd,sat-sky-sportsd,sat-sky-sporthd,sat-sky-bundesligasd,sat-sky-bundesligahd,sat-sky-bluemovie,sat-sky-select,sat-sky-sonstige
    autospeed = 0
    caid = 098C
    boxid = 12xxxxxxx
    ins7e11 = 15
    ecmwhitelist = 098C:52,57,64,6A,9B,9C,A1,91,96,97,98
    ecmheaderwhitelist = 098C:81709800000120,80709800000120,8170950000011D,8070950000011D,8070940000011C,8170940000011C,8170540000011D,8070540000011D
    detect = cd
    mhz = 2700
    cardmhz = 450
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    saveemm-u = 1
    saveemm-s = 1
    saveemm-g = 1
    lb_weight = 300
    auprovid = 00098C
     
    #1
  2. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.030
    Zustimmungen:
    4.656
    Punkte für Erfolge:
    113
    AW: V14 keine Enteliments nach Oscam update vom 9071 auf 9146

    ja, besser nicht dauernd updaten, im oscam webif unter readers nachsehen, interne reader mhz wieder anders seit 9099

     
    #2
  3. einbi
    Offline

    einbi Freak

    Registriert:
    10. August 2009
    Beiträge:
    266
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: V14 keine Enteliments nach Oscam update vom 9071 auf 9146

    Hi
    Habe jetzt bei

    mhz 1
    Cardmhz 2700
    eingetragen, Oscam neu gestartet, keine Enteliments.?
     
    #3
  4. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.030
    Zustimmungen:
    4.656
    Punkte für Erfolge:
    113
    AW: V14 keine Enteliments nach Oscam update vom 9071 auf 9146

    abgelaufen oder alte oscam nehmen, ob dort ebenfalls keine mehr sind ?

    gilt evtl. nur für dreams, nicht vu,
     
    #4
  5. einbi
    Offline

    einbi Freak

    Registriert:
    10. August 2009
    Beiträge:
    266
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: V14 keine Enteliments nach Oscam update vom 9071 auf 9146

    Problem gelöst!
    Hier steht ja die Lösung:emoticon-0179-headb
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.