Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

  • Derzeit stellt SKY die Verschlüsselung um, wonach alle V13 Karten nicht mehr hell werden. Dies nutzen derzeit vermehrt Betrüger aus, welche euch überzeugend mitteilen, dass es eine Lösung gibt. Diese Lösung kostet Geld, welches Ihr am besten mit Bitcoin überweisen möchtet. Von dem Betrüger werdet Ihr im Anschluss nix mehr hören. Wenn es eine Lösung gibt, werden wir euch darüber informieren!!!!!

V14 bekomme seid 1 Monat keine emm mehr

masterjens

Newbie
Registriert
21. April 2012
Beiträge
17
Punkte Reaktionen
0
Erfolgspunkte
21
Hi

Ich bekomme seid ca. 1 Monat keine emms mehr die letzte die ich bekomme habe war recht kurz als ob sie nicht komplett wäre noch läuft die Karte aber normal ist es nicht oder ?

oder läuft da was falsch ? geändert wurde nichts
 

vubueffel

Stamm User
Registriert
5. April 2015
Beiträge
1.056
Punkte Reaktionen
738
Erfolgspunkte
273
AW: V14 bekomme seid 1 Monat keine emm mehr

Moin. Bitte mal configs in spoiler posten.

gesendet mit Tapatalk
 

name007

Moderator
Teammitglied
Registriert
15. August 2013
Beiträge
10.056
Punkte Reaktionen
13.208
Erfolgspunkte
1.073
Ort
King's Cross, Gleis 9 3/4
AW: V14 bekomme seid 1 Monat keine emm mehr

viellicht ist der speicher voll ? sicher dir die emm mal auf einen computer. danach lösche die emm auf deinem receiver und starte den nochmal neu. dann logge zwei stunden auf sky krimi. wenn du dann noch keine emm empfängst, melde dich hier nochmal mit deinen configs. (oscam.conf oscam.server oscam.user)
 

Rohrby

DEB König
Registriert
28. März 2010
Beiträge
7.195
Punkte Reaktionen
2.894
Erfolgspunkte
373
AW: V14 bekomme seid 1 Monat keine emm mehr

Du drückst dich ein wenig Missverständlich aus. Bekommst du jetzt gar keine emm mehr oder nur emm die deiner Meinung nach zu kurz sind?
 
OP
M

masterjens

Newbie
Registriert
21. April 2012
Beiträge
17
Punkte Reaktionen
0
Erfolgspunkte
21
AW: V14 bekomme seid 1 Monat keine emm mehr

viellicht ist der speicher voll ? sicher dir die emm mal auf einen computer. danach lösche die emm auf deinem receiver und starte den nochmal neu. dann logge zwei stunden auf sky krimi. wenn du dann noch keine emm empfängst, melde dich hier nochmal mit deinen configs. (oscam.conf oscam.server oscam.user)

DAS WARS !!! Danke für den Tip Log speicher war 100% full


Jens
 
Oben