Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Ständige Tonaussetzer

Dieses Thema im Forum "DSR5000/5001 ADV & FAVAL S100" wurde erstellt von Notronic, 18. Dezember 2011.

  1. Notronic
    Offline

    Notronic Newbie

    Registriert:
    22. Juni 2008
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hey Leute, ich habe noch einen 5001 adv hier rum stehn. Bin eigentlich zufrieden mit dem Gerät, jedoch hat er kontinuierlich Tonaussetzer (alle 5 Minuten etwa 2 Sekunden).
    Habe dann mal die original Firmware drauf gebügelt, hat aber nicht geholfen. Kennt hier vielleicht jemand die Problematik?
     
    #1
  2. Notronic
    Offline

    Notronic Newbie

    Registriert:
    22. Juni 2008
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Ständige Tonaussetzer

    Keiner ne Antwort darauf? Wäre schade wenn ich das Gerät wegwerfen müsste...
     
    #2
  3. Manu271282
    Offline

    Manu271282 Ist gelegentlich hier

    Registriert:
    10. Dezember 2011
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Beruf:
    Textilmaschinenführer
    Ort:
    Flieden
    AW: Ständige Tonaussetzer

    Hallo kurze frage und kann mir vlt jemand helfen und zwar Für denn Reciver Skymaster DX H 90 gibts da Firmware???
     
    #3
  4. Daddy2002
    Offline

    Daddy2002 Elite User

    Registriert:
    18. Dezember 2007
    Beiträge:
    1.884
    Zustimmungen:
    544
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Deutschland
    AW: Ständige Tonaussetzer

    Vielleicht mal im passenden Bereich nachsehen
     
    #4
  5. Daddy2002
    Offline

    Daddy2002 Elite User

    Registriert:
    18. Dezember 2007
    Beiträge:
    1.884
    Zustimmungen:
    544
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Deutschland
    AW: Ständige Tonaussetzer

    Hallo !

    WELCHE Aktuelle FW hast du denn drauf ? PKB oder MBSP ?

    Hast du mal Werkseinstellung gemacht ??? ODer hat sich das Problem schon erledigt !?
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.