Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Speedport "freetz" AVM 7570 75.04.91 Portforwarding Problem

Dieses Thema im Forum "Alles rund um Port Weiterleitung" wurde erstellt von john36, 18. Juni 2012.

  1. john36
    Offline

    john36 Ist gelegentlich hier

    Registriert:
    8. März 2009
    Beiträge:
    76
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo Leute,

    Ich habe ein Problem mit der Portweiterleitung beim Speedport 920 V

    Meine freetz Firmware-Version AVM 7570 75.04.91

    Es sind mehrere Portweiterleitungen konfiguriert:

    Liste der PortfreigabenAktiv Bezeichnung Protokoll Port an Computer an Port
    HTTP-Server TCP 12000 PC-xxx-xxx-xxx-24 12000
    HTTP-Server TCP xxxx PC-xxx-xxx-xxx-24 12000
    HTTP-Server TCP xxxx PC-xxx-xxx-xxx-24 12000
    HTTP-Server TCP xxxx PC-xxx-xxx-xxx-24 12000
    HTTP-Server TCP xxxx PC-xxx-xxx-xxx-24 12000
    HTTP-Server TCP xxxx PC-xxx-xxx-xxx-24 12000
    HTTP-Server TCP xxxx PC-xxx-xxx-xxx-24 12000
    HTTP-Server TCP xxxx PC-xxx-xxx-xxx-24 12000


    Jedoch tut die Box nach einer Zwangstrennung so als ob gar keine Portweiterleitung gesetzt wurden.

    Das Dyndns arbeitet einwandfrei, IPs werden brav aktualisiert.
    Wo liegt hier der Fehler? Es ist doch nicht normal, dass der Port nicht offen bleibt.
    Letzten 3 Tage war die Ports offen, heute morgen nicht mehr! erst nach dem neustart waren sie wieder offen.
    brauche dringend eure Hilfe!!!
    danke im Voraus

    Gruß
    john36







     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.