Gelöst Software

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von hajog, 27. April 2012.

  1. hajog
    Offline

    hajog Ist gelegentlich hier

    Registriert:
    5. April 2010
    Beiträge:
    40
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ort:
    Köln
    Hallo seit einigen Tagen bekomme ich auf meinem Edision vip 1 eine meldung Software und Datenbanken stimmen nicht und ie würden gelöscht wenn ich okay drücke software ist die letzte von kunibert ilv1.2.85 vom 2011 schalte ich den tv aus und wieder an geht es wieder Fernsehn ist Philips vergangenes jahr Gekauft ein 91 er wi kann ich abhilfe schaffen
     
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.749
    Zustimmungen:
    24.210
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    Das liegt am Einspielen alter Senderlisten. Da gibts Probleme. Damit kommen die neuen ILTvs bei einigen VIPs nicht mit klar.
    Versuchs mal so: HowTo Argus Vip1 + Vip2 - Seite 2

    Mlg piloten
     
    #2
    hajog gefällt das.
  3. hajog
    Offline

    hajog Ist gelegentlich hier

    Registriert:
    5. April 2010
    Beiträge:
    40
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ort:
    Köln
    Okay ich probiere es mal

    Hallo nocmal hat Prima geklappt laüft wieder alles danke Nochmal .BB:emoticon-0116-evilg
     
    Zuletzt von einem Moderator bearbeitet: 27. April 2012
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.