Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem SF1008 HD SE - OctaCam Problem

Dieses Thema im Forum "OCTAGON SF-908G, SF918, SF1008, SF1018, SF1028" wurde erstellt von alpha_boss, 22. Februar 2014.

  1. alpha_boss
    Offline

    alpha_boss Newbie

    Registriert:
    2. Februar 2014
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo liebe Community

    Wie im Titel erwähnt, besitze ich eine OCTAGON SF1008 HD Intelligence SE mit originaler Firmware v.1.11.70 (Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren).
    Da ich das Gerät CCcam fähig machen wollte, installierte ich zunächst "Octacam_CS_Multi_01062011". Als ich anschliessend die "XCamConfigure" startete, hängte sich der gesamte Receiver auf. Auch nach mehrerem Neustarten und mehreren Re-Installieren des Plugins hängte sich die Box immer wieder auf. Sogar nach entfernen der Beispiel-Line "cccam2:hostserver:..." in der "cardclient.conf" entschwand das Problem nicht.

    Danach entfernte ich diese Plugins und installierte "Octagon88_Plugin_Sorglos_Bundle_230513". Bei diesem Plugin hatte ich genau dasselbe Problem. Ich kann XCamConfigure nicht starten.

    Meine Frage an euch:

    Wie löse ich mein Problem?
    Andernfalls, wie schaffe ich es am besten, CCcam zum laufen zu bringen?

    Vielen Dank im Voraus

    Liebe Grüsse
    Alpha
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.