Problem Settings

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von massendaten, 26. Juli 2012.

  1. massendaten
    Online

    massendaten Spezialist

    Registriert:
    23. April 2009
    Beiträge:
    619
    Zustimmungen:
    97
    Punkte für Erfolge:
    28
    Hi

    Ich bekomme es nicht hin auf meine 800se (F) eine Settingliste mit Favoriten zu speichern.
    Der Transport wird zwar mit denn tools zum kopieren bestätigt doch tauchen auch nach neustart keine Favoriten auf.
    Image getestet: Blackhole und GP3
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Dimension1
    Offline

    Dimension1 Hacker

    Registriert:
    29. April 2012
    Beiträge:
    363
    Zustimmungen:
    33
    Punkte für Erfolge:
    28
    AW: Settings

    bosquest hast auf der box aktiviert?
     
    #2
    massendaten gefällt das.
  4. massendaten
    Online

    massendaten Spezialist

    Registriert:
    23. April 2009
    Beiträge:
    619
    Zustimmungen:
    97
    Punkte für Erfolge:
    28
    AW: Settings

    So nun hast du mich, wo finde ich diese noch nie gehörte Einstellung ?

    Hab es gefunden, könnte mir selber eine klatschen ;)

    Nun geht alles!

    Einstellungen - Anpassen ( Experte ) dort wird man fündig.

    Danke ! :emoticon-0167-beer:
     
    Zuletzt bearbeitet: 26. Juli 2012
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.