Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

  • Derzeit stellt SKY die Verschlüsselung um, wonach alle V13 Karten nicht mehr hell werden. Dies nutzen derzeit vermehrt Betrüger aus, welche euch überzeugend mitteilen, dass es eine Lösung gibt. Diese Lösung kostet Geld, welches Ihr am besten mit Bitcoin überweisen möchtet. Von dem Betrüger werdet Ihr im Anschluss nix mehr hören. Wenn es eine Lösung gibt, werden wir euch darüber informieren!!!!!

seid paar tagen sind die Klienten auf einmal offline.

muhan75

Ist gelegentlich hier
Registriert
21. September 2009
Beiträge
80
Punkte Reaktionen
0
Erfolgspunkte
6
Hallo Leute ,habe einen Problem,
seid paar tagen sind die Klienten auf einmal offline.
habe ab meine Config nichts verändert.
Bitte um Hilfe....

oscam.conf
[global]
logfile = stdout;/media/usb/doscamlog/oscam.log
usrfileflag = 1
clienttimeout = 12000
fallbacktimeout = 4900
clientmaxidle = 60
bindwait = 20
nice = -1
maxlogsize = 1024
preferlocalcards = 1
emmlogdir = /usr/keys/oscam_atv/

[cache]

[cccam]
port = 12000,12001
nodeid = 411BD69D10AB14BE
version = 2.3.0
reshare = 0
reshare_mode = 1
forward_origin_card = 1

[dvbapi]
enabled = 1
au = 1
delayer = 1
user = local
boxtype = dreambox

[monitor]
port = 988
aulow = 120
monlevel = 1
hideclient_to = 15

[webif]
httpport =
httpuser =
httppwd =
httpscript = /etc/tuxbox/config/scripts/
httphelplang = de
httprefresh = 10
httpallowed = 127.0.0.1,192.168.1.1-192.168.255.255
aulow = 120
hideclient_to = 15

oscam.user
[account]
user = local
caid = 098C
group = 1

[account]
user =
pwd =
au = skyv14
group = 1
cccmaxhops = 2
cccreshare = 1
cccignorereshare = 1

[account]
user =
pwd =
au = skyv14
group = 1
cccmaxhops = 2
cccreshare = 1
cccignorereshare = 1

oscam.server
[reader]
label = skyv14
protocol = internal
device = /dev/sci0
autospeed = 0
caid = 098C
boxid = 12345678
ins7e11 = 15
fix07 = 0
ecmwhitelist = 098C:98,9B,97,57,91
ecmheaderwhitelist = 098C:81709800000120,80709800000120,8170950000011D,8070950000011D,8070940000011C,8170940000011C,81704F40000011,8070540000011D
detect = cd
mhz = 450
cardmhz = 2700
group = 1
emmcache = 1,3,2,0
blockemm-unknown = 1
blockemm-u = 1
blockemm-s = 1
blockemm-g = 1
saveemm-u = 1
ndsversion = 2
Hat vielleicht einer eine Idee wo ran das liegen könnte..
 
Zuletzt bearbeitet von einem Moderator:
OP
M

muhan75

Ist gelegentlich hier
Registriert
21. September 2009
Beiträge
80
Punkte Reaktionen
0
Erfolgspunkte
6
AW: Oscam Server und Client Verbindung herstellen

filius00

Server noch hell !

- - - - - - - - - -

Hallo,
Moin Moin
@Bosga

bis vor paar tagen hat es Funktioniert
 
Registriert
2. November 2012
Beiträge
14.153
Punkte Reaktionen
12.919
Erfolgspunkte
1.073
Ort
Thüringen
AW: Oscam Server und Client Verbindung herstellen

@muhan75

Boxen schon mal komplett neu gestartet?
Wenn ja mal ein Log vom Start der Oscam hier posten.
 
OP
M

muhan75

Ist gelegentlich hier
Registriert
21. September 2009
Beiträge
80
Punkte Reaktionen
0
Erfolgspunkte
6
AW: Oscam Server und Client Verbindung herstellen

Habe Fehler gefunden,
ein Lan kabel war Defekt
danke an alle:good:
 
Oben