quale Oscam usate per 09cd

Dieses Thema im Forum "OScam (Italiana)" wurde erstellt von tedesco1968, 30. Mai 2012.

  1. tedesco1968
    Offline

    tedesco1968 Ist oft hier

    Registriert:
    11. Januar 2009
    Beiträge:
    156
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    ciao,

    io uso oscam/cccam Dreambox8000 /Oscam 1.20 Unstable #6454 by Dax che mi fa molti problemi dopo un po di tempo va in crash!!! quale oscam usate voi?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.236
    Punkte für Erfolge:
    113
    Per la dreambox uso la 6089 1.10 stable e per il mio debian server la 6921 1.20 unstable...
     
    #2
  4. tedesco1968
    Offline

    tedesco1968 Ist oft hier

    Registriert:
    11. Januar 2009
    Beiträge:
    156
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Grazie Meister ,

    senza problemi?

    mi da un errore GLIBC_2.7 not found
     
    Zuletzt von einem Moderator bearbeitet: 30. Mai 2012
    #3
  5. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.236
    Punkte für Erfolge:
    113
    Fammi vedere magari le tue config e il log completo!
     
    #4
  6. tedesco1968
    Offline

    tedesco1968 Ist oft hier

    Registriert:
    11. Januar 2009
    Beiträge:
    156
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    le config sono le stesse di quelle che uso con la unstable , ma la oscam guarda l´errore , non parte nemmeno perche´gli manca libc.so.6


    root@dm8000:/usr/script# CCcam_2.1.3_oscam_0.99.4_cam.sh start
    CCcam_2.1.3_oscam_0.99.4_cam.sh start
    /usr/bin/oscam: /lib/libc.so.6: version `GLIBC_2.7' not found (required by /usr/
    lib/libcrypto.so.0.9.8)
    root@dm8000:/usr/script#
     
    #5
  7. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.236
    Punkte für Erfolge:
    113
    Come vedo io, ti mancano alcune files su la dreambox! ti conviene ti installare un´imgaggine fresco....

    Quale immagine usi?
     
    #6
  8. danyveneto
    Offline

    danyveneto Newbie

    Registriert:
    23. September 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    ciao

    io uso oscam/cccam Vu+ Ultimo/Oscam 1.20-unstable_svn Rev. 6593 che doppo 4-5 ore va in crash!!!
     
    #7
  9. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.236
    Punkte für Erfolge:
    113
    Mit servono le configs e il log altrimenti non posso aiutare!
     
    #8
  10. tedesco1968
    Offline

    tedesco1968 Ist oft hier

    Registriert:
    11. Januar 2009
    Beiträge:
    156
    Zustimmungen:
    9
    Punkte für Erfolge:
    18

    uso gemini image
     
    #9
  11. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.236
    Punkte für Erfolge:
    113
    Gemini sul VU+???
     
    #10
  12. tedesco1968
    Offline

    tedesco1968 Ist oft hier

    Registriert:
    11. Januar 2009
    Beiträge:
    156
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    mai detto vu+ ?? io ho il dm8000
     
    #11
  13. rich
    Offline

    rich Hacker

    Registriert:
    18. November 2008
    Beiträge:
    356
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Ciao Meister

    Senti sopra il debian la 6921 ti funziona bene? Non ti perde ma la sceda? cosa usi come reader?
    Saluti e grazie
     
    #12
  14. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.236
    Punkte für Erfolge:
    113
    Va benissimo, la carta mai me la persa! Uso un easymouse2.
     
    #13
  15. rich
    Offline

    rich Hacker

    Registriert:
    18. November 2008
    Beiträge:
    356
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    a ok strano io uso lo smargo e mi perde la sceda, mi fa anche un errore piu tardi guardo nel logfile e lo posto qui , magari mi sai dare un aiutino.
     
    #14
  16. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.236
    Punkte für Erfolge:
    113
    Certo posta qui, magari anche le tue configs.
     
    #15

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.