Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problemlösung für ISO-Image "Ungültige CD" bei Navi CD70

Dieses Thema im Forum "Opel Archiv" wurde erstellt von mauzi, 19. August 2009.

  1. mauzi
    Offline

    mauzi Newbie

    Registriert:
    16. August 2009
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo Leute,

    mit Nero gebrannte ISO Images funktionierten bei mir nicht.
    Verschiedene Brenngeschwindigleiten hatte ich schon ausprobiert.
    Es kam beim Opel Navi CD70 immer die Fehlermeldung: "Ungültige CD"

    Lösung:
    CDBurnerXP
    mit folgenden Einstellungen: (hat zumindest bei mir geklappt) :dance3:

    Brenngeschwindigkeit: 8-fach
    Brenn-Methode: Disc at Once
    Brennoptionen:
    - Puffer-Schutz aktivieren
    - Medium abschließen

    [DOWN]
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
    [/DOWN]
     
    #1
    bebber_007 gefällt das.
  2. Scrat
    Offline

    Scrat MFC Digital Eliteboard Team

    Registriert:
    21. August 2007
    Beiträge:
    3.133
    Zustimmungen:
    5.225
    Punkte für Erfolge:
    113
    AW: Problemlösung für ISO-Image "Ungültige CD" bei Navi CD70

    so nun auch mal meine erfahrungen ...

    mit nero 9 kommt es auf den rohling & den Brenner drauf an ob die funzen oder nicht
    mit nero 6.6 ist es egal welcher brenner & welcher rohling
    cdburner XP : funzt mit allen rohlingen

    mein favorit :

    Alkohol 120% ... nie probleme damit gehabt
     
    #2
    1 Person gefällt das.
  3. ocp
    Offline

    ocp Newbie

    Registriert:
    13. Dezember 2009
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Problemlösung für ISO-Image "Ungültige CD" bei Navi CD70

    @mauzi,

    blöde frage, aber wie kannst du beim cdburnerxp die brenngeschwindigkeit ändern???

    bei mir gibts bei der version 4.2.7 keine einstellmöglichkeit dafür...

    ocp
     
    #3
  4. Scrat
    Offline

    Scrat MFC Digital Eliteboard Team

    Registriert:
    21. August 2007
    Beiträge:
    3.133
    Zustimmungen:
    5.225
    Punkte für Erfolge:
    113
    AW: Problemlösung für ISO-Image "Ungültige CD" bei Navi CD70

    das kommt auf den brenner drauf an ob man das einstellen kann oder nicht, zumindest beim cdburnerXP. bei mir kann ich es auch nicht verstellen der zeigt mir imm 48x an.
     
    #4
  5. ocp
    Offline

    ocp Newbie

    Registriert:
    13. Dezember 2009
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Problemlösung für ISO-Image "Ungültige CD" bei Navi CD70

    danke für deine rasche antwort, alles klar, also nicht immer verstellbar...

    habs gestern einfach mal probiert zu brennen, und muss sagen, dass es eigentlich super geklappt hat, er zeigt zwar im navi kurz eine fehlerhafte disk an, aber sofort danach springt er weiter und funkt. dann...

    dank nochmal

    ocp
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.