Problema Problema aggiornamento Mediaset Premium

Dieses Thema im Forum "OScam (Italiana)" wurde erstellt von einstain85, 28. Dezember 2013.

  1. einstain85
    Offline

    einstain85 Newbie

    Registriert:
    28. Dezember 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Salve a tutti sono nuovo, ho un decoder amiko alien 2 + con oscam OSCAM 1.20-unstable_svn build r9071 che uso come server e client perchè purtroppo per questo decoder non è presente cccam. ogni settimana o 2 settimane si bloccano i diritti di visione ho messo tutti i vari au ecc... si aggiorna in 2 modi, uno è mettere la scheda dentro il decoder ufficiale e la seconda è collegare un client con cccam 2.2.1 o 2.3.0 ad esempio il mio azbox con cccam 2.2.1 e metterlo per un po di minuti su di un canale premium. Volevo sapere se c'è un modo per far aggiornare direttamente la scheda solo con oscam. Grazie.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. elcoro
    Offline

    elcoro Moderator Digital Eliteboard Team

    Registriert:
    1. Juli 2011
    Beiträge:
    1.631
    Zustimmungen:
    638
    Punkte für Erfolge:
    113
    Beruf:
    Storehouse
    Ort:
    nel Mondo
    AW: Problema aggiornamento Mediaset Premium

    non conosco il tuo decoder ma se usi oscam puoi usare la config con il dvbapi per aggiornare.
     
    #2
  4. einstain85
    Offline

    einstain85 Newbie

    Registriert:
    28. Dezember 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.