Problem mit oscam

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von kanikel123, 9. Juni 2013.

  1. kanikel123
    Offline

    kanikel123 Ist gelegentlich hier

    Registriert:
    22. April 2010
    Beiträge:
    52
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Hallo und guten Morgen,

    vll kann mir einer bitte diese error meldung erklären oder sagen was diese bedeutet :



    System:

    Debian 6 mit ipc

    Oscam 1.20 build 6145 , davor 1.10 build 6089 <-gleicher fehler


    Vielleicht kann mir einer Sagen wo man die Fehler Codes einsehen kann ?

    Hab schon gegoogelt aber nichts raus bekommen.


    Vielen Dank schon mal für Eurer hilfreichen Tip's.
     
    #1
  2. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.003
    Zustimmungen:
    4.645
    Punkte für Erfolge:
    113
    AW: Problem mit oscam

    ein großer fehler ist es auf jeden fall, keine aktuelle oscam zu verwenden, aktuell ist 1.20 #86xx,
    wenn neuere nicht hilft, dann alle configs hier posten
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.