Problem Problem mit MultiFeed Funktion

Dieses Thema im Forum "Opticum Receiver allgemein" wurde erstellt von MarquesZ, 10. Juli 2011.

  1. MarquesZ
    Offline

    MarquesZ Ist oft hier

    Registriert:
    19. Mai 2011
    Beiträge:
    125
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Also habe folgendes Problem:

    Egal welche Soft ich drauf habe, wenn ich z.B. auf S*y Info Sport gehe und dann Die "MultiFeed Taste" drücke kommt ja die Liste mit den einzelnen Programmen. Wenn ich jetzt eins auswähle, verschwindet die Liste, aber der Sender wechselt nicht.
    Hoffe jemand hat eine Idee woran das liegen kann. Oder mach ich einfach irgendwas falsch?
     
    #1
  2. Labertasche
    Online

    Labertasche Guest

    AW: Problem mit MultiFeed Funktion

    Hi,
    die Unterkanäle sollten bei den Kanälen vorhanden sein, entweder einen Suchlauf machen wenn die Unterkanäle senden oder fertige Kanalliste einspielen dann sollte es funtionieren!!:emoticon-0122-itwas
     
    #2
  3. MarquesZ
    Offline

    MarquesZ Ist oft hier

    Registriert:
    19. Mai 2011
    Beiträge:
    125
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    AW: Problem mit MultiFeed Funktion

    Ja die Sender habe ich in der Senderliste drin. Hmm werd ich mal eine fertige Senderliste versuchen...
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.