Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem beim Abspielen von Videos (iPod Classic)

Dieses Thema im Forum "iPhone/iPod Support" wurde erstellt von SajetS, 8. April 2012.

  1. SajetS
    Offline

    SajetS Freak

    Registriert:
    22. November 2008
    Beiträge:
    296
    Zustimmungen:
    114
    Punkte für Erfolge:
    43
    Hallo zusammen



    Erst mal wünsche ich allen natürlich ein frohes Osterfest [​IMG]



    So, nun zu meinem Problem.

    Habe mir einen iPod Classic 6G 160GB gekauft und ihn im Auto an meinem Monitor angeschlossen.

    Funktioniert alles auch sehr gut, nur habe ich das Problem, das nur einzelne Videos abgespielt werden.

    Video läuft, Lied zu Ende und er schaltet dann automatisch ins Video-Menü zurück, anstatt einfach das nächste abzuspielen.

    Hab dann versucht einfach eine Playlist bei iTunes zu erstellen und die
    in den iPod geladen, Liste wird erkannt, aber das Phänomen bleibt
    dasselbe.

    Woran kann das liegen? [​IMG]


    Gruß SajetS
     
    Zuletzt bearbeitet: 9. April 2012
    #1
  2. SajetS
    Offline

    SajetS Freak

    Registriert:
    22. November 2008
    Beiträge:
    296
    Zustimmungen:
    114
    Punkte für Erfolge:
    43
    Hmmm, scheint wohl bei allen anderen zu funktionieren mit dem fortlaufenden abspielen von Videos :emoticon-0138-think
     
    #2
  3. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.971
    Zustimmungen:
    6.785
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    AW: Problem beim Abspielen von Videos (iPod Classic)

    Hab dich mal in den IPod Bereich verschoben,da gibt es bestimmt schnellere Hilfe
     
    #3
  4. darius1
    Offline

    darius1 MFC Digital Eliteboard Team

    Registriert:
    2. Juli 2009
    Beiträge:
    4.667
    Zustimmungen:
    25.158
    Punkte für Erfolge:
    113
    Ort:
    Mitte D
    AW: Problem beim Abspielen von Videos (iPod Classic)

    Du hast in Ipad verschoben :) nun ist richtig :) :382:
     
    #4
    Narf gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.