Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Oscam Noob braucht Hilfe beim HS mit Giga 800 HD Solo

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Ex-VDRler, 27. Oktober 2013.

  1. Ex-VDRler
    Offline

    Ex-VDRler Newbie

    Registriert:
    23. Mai 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen,

    ich habe im Wohnzimmer einen Octagon 1018 mit Oscam und Sky S02 Original-Abo (läuft). Jetzt möchte ich auf einem zweiten Receiver, einer Gigablue 800 HD Solo, im LAN CS betreiben.
    Die Giga soll den Server machen (also die S02 bekommen), der Octi den Client.
    Auf der Giga ist ein neues OpenMips 2 installiert, ausserdem habe ich Oscam Server und Oscam YMod installiert.

    WWas mich verwirrt, sind jetzt die ganzen doppelten Files, nämlich einmal unter /etc/tuxbox/oscam-stable und dann nochmal unter /etc/tuxbox/oscam_ymod.

    Daher meine Fragen an Euch Experten:
    - Welche Files sind überhaupt relevant?
    - Wo muss ich User und Api konfigurieren? Im oscam-stable oder im oscam_ymod?
    - Geht meine Idee überhaupt in die richtige Richtung oder beissen sich die beiden Plugins?

    Schöne Grüße
    Ex-VDRler
     
    #1
  2. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.057
    Zustimmungen:
    4.663
    Punkte für Erfolge:
    113
    #2
  3. Ex-VDRler
    Offline

    Ex-VDRler Newbie

    Registriert:
    23. Mai 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Oscam Noob braucht Hilfe beim HS mit Giga 800 HD Solo

    Danke erstmal für die rasche Antwort. Kannst Du auch etwas zu meiner dritten Frage
    "Geht meine Idee überhaupt in die richtige Richtung oder beissen sich die beiden Plugins?"
    sagen?

    Grüße
    Ex-VDRler
     
    #3
  4. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.057
    Zustimmungen:
    4.663
    Punkte für Erfolge:
    113
    AW: Oscam Noob braucht Hilfe beim HS mit Giga 800 HD Solo

    kenne diese konfiguration nicht, würde aber immer zuerst keine ymod verwenden,
    kopier die easy configs und teste, ob oscam webif startet, man kann ja nichts kaputt machen
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.