Problem Oscam für Evolux yaffs Image ?

Dieses Thema im Forum "Enigma2" wurde erstellt von Marjun, 20. Januar 2012.

  1. Marjun
    Offline

    Marjun Ist gelegentlich hier

    Registriert:
    26. Dezember 2011
    Beiträge:
    36
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Mahlzeit
    Hab mir gestern das yaffs Image Evolux geflasht bekomme aber meine S02 Karte nicht ans laufen.
    Hatte vorher das HDF Image drauf und da lief alles, hab dann die Dateien oscam und meine config in die vorgeschlagenen Pfade kopiert und Rechte gesetzt. Neustart aber alles dunkel. hab dann die letzte oscam von hier:
    Infos Aktuelle OScam für Kathrein mit E2 Image - Seite 32
    probiert, geht aber auch nicht, brauch ich für das yaffs Image eine spezielle Oscam Version ? Wenn ja woher ?
    Danke und Gruß
     
    #1
  2. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.310
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Oscam für Evolux yaffs Image ?

    Meines Wissens sind das Image ür einen Edision Pingulux...
    hab da noch nie was von gehört, dass das auch auf der Kathi rennt, und ich kenn auch niemanden, der dies Image auf einer UFS910 hat.
    Folgedessen, abwarten und Tee trinken...
    Ich kann dir da nicht helfen
     
    #2
  3. Mentor2810
    Offline

    Mentor2810 Freak

    Registriert:
    22. Oktober 2009
    Beiträge:
    204
    Zustimmungen:
    74
    Punkte für Erfolge:
    28
    Ort:
    Bavarian Forest
    AW: Oscam für Evolux yaffs Image ?

    Evolux ist für Pingulux nicht für kathrein und kommt aus dem Kathi Forum
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.