Talk Onkyo HT-R390 startet nicht sofort

Dieses Thema im Forum "Surround/Stereo Soundbar -AV Receiver" wurde erstellt von Tranze, 9. Oktober 2013.

  1. Tranze
    Offline

    Tranze Newbie

    Registriert:
    23. Februar 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    HT-R390 startet nicht sofort.

    Hallo!,
    ich habe seit einiger Zeit das Problem, dass der Receiver
    beim einschalten erst einmal wieder ausgeht, und erst beim
    zweiten Start auf ON bleibt.

    Angeschlossen sind Blu-Ray, TV, GigaBlue800.
     
    #1
  2. Nappy08
    Offline

    Nappy08 VIP

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.539
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Onkyo HT-R390 startet nicht sofort

    Zeigt das Gerät auch das Verhalten, wenn du die anderen Geräte absteckst? Die sind sicer per HDMI an dem Gerät dran, oder?
     
    #2
  3. Tranze
    Offline

    Tranze Newbie

    Registriert:
    23. Februar 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Onkyo HT-R390 startet nicht sofort

    Ja, sie sind per HDMI dran.
    Ich habe wohl in den Einstellungen mal was verändert
    und seitdem ist das so.
    Hat das etwas mit HDMI-trough zu tun?
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.