no signal or PMT not found

Dieses Thema im Forum "Diablo Cams Twin/Light" wurde erstellt von Skippy, 20. Januar 2010.

  1. Skippy
    Offline

    Skippy Newbie

    Registriert:
    23. April 2009
    Beiträge:
    10
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    hallo,ich arbeite mit einer diablo 2.2, cas 3 version 8.7.
    diablo formatiert, uw 1.88 aufgespiel. alles io.
    beim zugriff auf das modul kommt immer:
    no signal or pmt not found
    update files CAIDS.xml.
    kann mir da jemand helfen??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kiliantv
    Offline

    kiliantv Moderator Digital Eliteboard Team

    Registriert:
    27. Januar 2008
    Beiträge:
    22.422
    Zustimmungen:
    16.857
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Privatier
    Ort:
    von weit weit weg
    AW: no signal or PMT not found

    Flasch mal neu das Modul.
     
    #2
  4. Skippy
    Offline

    Skippy Newbie

    Registriert:
    23. April 2009
    Beiträge:
    10
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: no signal or PMT not found

    hallo ,ich bins nochmal.
    war mein fehler. diese fehlermeldung ( no signal or pmt not found) bezieht sich natürlich auf die smartcard. da ich keine card benutze natürlich auch kein signal.
    kd läuft mit rev 2.2 und uw 1.88 einwandfrei.
    thema erledigt. danke [​IMG]
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.