Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Newenigma2 und sim 1.0

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von Cyberscitymaste, 22. April 2012.

  1. Cyberscitymaste
    Offline

    Cyberscitymaste Hacker

    Registriert:
    11. Juli 2008
    Beiträge:
    370
    Zustimmungen:
    65
    Punkte für Erfolge:
    28
    suche newenigma2 für ssl 72 maximal da ich ne sim 1.0 habe

    wenn ich versuche Newenigma2 zu fläschen und danach die ssl72 für die sim 1.0 einspiele fängt die box an zu booten und bleibt unter dem 2 O von booting stehen. denke es liegt am Tuner treiber. den ich habe nen ALPS tuner.
     
    #1
  2. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.426
    Zustimmungen:
    4.064
    Punkte für Erfolge:
    113
    #2
  3. Cyberscitymaste
    Offline

    Cyberscitymaste Hacker

    Registriert:
    11. Juli 2008
    Beiträge:
    370
    Zustimmungen:
    65
    Punkte für Erfolge:
    28
    nein noch nicht

    nein die Habe ich noch nicht probiert
    bin gerade am Schauen das ich ne neue Sim für meine DM800 bekomm
    dan kann ich auch die 3.3.1 nehmen.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.