Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

NewCS - Camd3

Dieses Thema im Forum "CS Newcs" wurde erstellt von Aprilia1, 16. Oktober 2010.

  1. Aprilia1
    Offline

    Aprilia1 Ist gelegentlich hier

    Registriert:
    9. Januar 2009
    Beiträge:
    36
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hi,

    ich habe seit einiger Zeit CS mit NewCS 1.65 (auf Windows 2003) und drei Kathis UFS-910 mit Camd3 laufen. Das Ganze läuft auch ganz gut, nur das es ab und zu Aussetzer bei der Entschlüsselung gibt. Im NewCS taucht dann ziemlich willkürlich

    Code:
    ECM -> Wohnzimmer <NOT OK>
    auf. Der Sender ist definitiv auf der Karte frei, denn er wird ja auch zeitweise hell.

    Hier mal ein Screenshot von NewCS:

    [​IMG]

    Hier noch meine Config:

    Code:
    <?xml version="1.0"?>
    <newCSconfig>
        <readers name="Phoenix">
            <device>
                <name>Phoenix Interface</name>
                <type>phoenix</type>
                <mhz>600</mhz>
                <node>COM1</node>
                <parity>odd</parity>
                <reset>normal</reset>
                <export>Yes</export>
                <enabled>Yes</enabled>
                <blocksa>No</blocksa>
                <blockua>No</blockua>
                <blockga>No</blockga>
                <blockc0>No</blockc0>
                <!-- <boxkey>0000000000</boxkey>  -->
                <!-- <rsa>0000000000</rsa> -->
                <irdeto-camkey>0000000000000000</irdeto-camkey>
                <irdeto-camkey-data>0000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000</irdeto-camkey-data>
                <crypto-special>No</crypto-special>
                <PTShandshake>No</PTShandshake>
                <carddetect>No</carddetect>
                <newcamd_port>15000</newcamd_port>
                <autosid>Yes</autosid>
                <Seca-PPV>no</Seca-PPV>
                <pincode>1006</pincode>
                <priority>round</priority>
            </device>
        </readers>
        <!--    <debug>
            <password>NewCSpwd</password>
            <level>high</level>
            <type>init</type>
            <output>console</output>
            <console_options>normal,init</console_options>
            <tcp_port>1001</tcp_port>
            <tcp_options>normal,init</tcp_options>
        </debug>-->
        <cache>
            <emm>20</emm>
            <ecm>-1</ecm>
        </cache>
        <newcamdserver>
            <enabled>Yes</enabled>
            <name>newcs</name>
            <deskey>01 02 03 04 05 06 07 08 09 10 11 12 13 14</deskey>
            <user>
                <name>***WZ</name>
                <password>Passwort</password>
                <hostname>server</hostname>
                <port>12000</port>
                <au>on</au>
                <sidoverride>off</sidoverride>
                <spider>No</spider>
                <rate>2</rate>
            </user>
            <user>
                <name>***ernWZ</name>
                <password>Passwort</password>
                <hostname>server</hostname>
                <port>12000</port>
                <au>on</au>
                <sidoverride>off</sidoverride>
                <spider>No</spider>
                <rate>2</rate>
            </user>
            <user>
                <name>***</name>
                <password>Passwort</password>
                <hostname>server</hostname>
                <port>12000</port>
                <au>on</au>
                <sidoverride>off</sidoverride>
                <spider>No</spider>
                <rate>2</rate>
            </user>
        </newcamdserver>
    </newCSconfig>
    
    Vielleicht hat jemand einen Tipp für mich.

    VG
    Aprilia1
     
    #1
  2. Aprilia1
    Offline

    Aprilia1 Ist gelegentlich hier

    Registriert:
    9. Januar 2009
    Beiträge:
    36
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Leider noch keine Besserung eingetreten. Hat keiner eine Idee?
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.