Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Netz

Dieses Thema im Forum "o.tel.o" wurde erstellt von gx565656xx, 26. Oktober 2013.

  1. gx565656xx
    Offline

    gx565656xx Ist oft hier

    Registriert:
    28. März 2013
    Beiträge:
    109
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ort:
    Bei mir
    Guten Tag liebe Board Mitglieder,
    folgendes problem hab ich mit meiner o.tel.o sim:ich hab heute so ca um 13 uhr meine karte aktiviert.jetzt muss sie nur noch freigeschaltet werden.das soll innerhalb von 6 Stunden passieren.aber ich warte länger als 6 Stunden und es passiert nichts :^o):
     
    #1
  2. chris
    Offline

    chris VIP

    Registriert:
    14. Juni 2009
    Beiträge:
    5.836
    Zustimmungen:
    8.346
    Punkte für Erfolge:
    113
    AW: Netz

    Hallo

    Am besten du wendest dich an den Support von otelo.

     
    #2
    gx565656xx gefällt das.
  3. gx565656xx
    Offline

    gx565656xx Ist oft hier

    Registriert:
    28. März 2013
    Beiträge:
    109
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ort:
    Bei mir
    AW: Netz

    Danke werde ich machen !
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.