Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

leichtes Bilder-/Filme-ruckeln bei Argus Mini IP Clone FW

Dieses Thema im Forum "Edision Argus Mini & Mini IP" wurde erstellt von Quasi, 2. Juni 2011.

  1. Quasi
    Offline

    Quasi Newbie

    Registriert:
    22. August 2010
    Beiträge:
    26
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    Hallo an alle Mitglieder!

    Seit gestern habe ich einen Edision Argus Mini IP im Besitz. Nach langen Comag SL60HD+ - Schmerzen (der Receiver ist echt die Pest!!!) bin ich nun froh den Argus Mini IP nutzen zu können.

    Nun habe ich auch schon versch. Clone FW aufgespielt, wobei mir folgender Effekt aufgefallen ist:
    Nach dem Aufspielen von Synaps oder Lemontree FW (Bootloader und Software) hier aus dem Forum sind auf den HD Kanälen die Sendungen und Film gaaaanz leicht am ruckeln---- zumindest erkennbar nicht wirklich flüssig. Auch Truman und die WindwosTruman zeigen diese Effekt.
    Nur die ILTV zeigt diesen Effekt nicht (jeweils letzte Versionen und mit Bootloader eingespielt über USB).

    Habt Ihr gleiche Effekte feststellen können? Mir sind halt diese Unterschiede sofort aufgefallen und stören schon ein wenig?

    Wer weiß Rat, was ich ansonsten vielleicht beim Loaden oder einstellen falsch mache!!!


    Gruß aus dem Norden

    Manfred
     
    #1
  2. Yeter2
    Offline

    Yeter2 Guest

    AW: leichtes Bilder-/Filme-ruckeln bei Argus Mini IP Clone FW

    Hallo,

    geh' mal ins Menü -> System Einstellungen -> Audio+Video -> Anzeigen Modus auf 1080i_50 umstellen. Alternatv kannst du auch by Nativ probieren. Sollte das Problem lösen.

    Wenn nicht, dann ist dein beschriebenes Problem mir noch nicht bekannt, aber ich und andere haben hier auch Bildprobleme. Bei manchen löst sich das Problem, wenn man eine ältere Firmware aufspielt. Woran das liegt weiß keiner so recht. Aber die Firmware werden leider was die Bildqualität angeht immer schlechter. Irgendwo scheint ein Wurm drin zu sein, aber bisher ist keine Abhilfe aufgetaucht.

    Es gibt eine ältere Firmware mit der hat eigentlich noch niemand ein Problem gehabt.
    Spiel die mal zu Testzwecken drauf und teile uns mit, ob das Problem gelöst ist. Wenn nicht ist es ein Hardware Problem wohl.

    Was hast du für einen Hersteller?

    Digital Eliteboard - Downloads - 04.03.10.ILTV.MINI_1.1.07
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.