Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Krise: "Probleme mit der Karte"

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von Tornado, 2. Dezember 2010.

  1. Tornado
    Offline

    Tornado VIP

    Registriert:
    12. Dezember 2007
    Beiträge:
    866
    Zustimmungen:
    641
    Punkte für Erfolge:
    93
    Ort:
    NDS
    Hi Leute,

    Problem: TT One "New Edition" V4 sollte aufgerüstet werden. Z.Zt. ausgestattet mit NC 8.414
    Gerät startet, dann Anzeige "Probleme mit der Karte"
    Folgende "DACH" Karten freigeschaltet und dann getestet:
    850_2781,
    850_2794,
    860_3101
    Diese sollten zur NC passen aber trotzdem, Meldung immer gleich, "Probleme mit der Karte.....und dann geht`s eben nicht weiter.....

    Ich werd hier noch kirre mit dieser Kiste und dem "Zicken-Gen"

    Aber was tun (ausser stundenlangem ausprobieren) Hat jemand einen Tip welches vernünftiges NC mit aktueller Dach Karte auf diesem Alt-Teil läuft ????
     
    #1
  2. Sebastian79r
    Offline

    Sebastian79r Moderator Digital Eliteboard Team

    Registriert:
    14. August 2009
    Beiträge:
    4.881
    Zustimmungen:
    36.362
    Punkte für Erfolge:
    113
    Ort:
    Polen
    AW: Krise: "Probleme mit der Karte"

    Hier findest du alles was du brauchst:
    Anleitung:
    https://www.digital-eliteboard.com/sh...9&postcount=17
    https://www.digital-eliteboard.com/sh...d.php?t=109962
    Karten:
    855.XXXX
    https://www.digital-eliteboard.com/sh...d.php?t=108125
    860.XXXX
    https://www.digital-eliteboard.com/sh...d.php?t=118731
    Die mit ALG sind mit spuhrasistenten
    Navcore 8.xxx: (empfehle 8.562)
    https://www.digital-eliteboard.com/sh...d.php?t=103661
    Navcore 9.xxx: (empfehle 9.101)
    https://www.digital-eliteboard.com/sh...d.php?t=103662
    Zur 8er und 9er gibt es instalations anleitung unten.
    Kegens:
    https://www.digital-eliteboard.com/sh...d.php?t=111199
    Instrukzion drinn
    Blitzer:
    https://www.digital-eliteboard.com/sh...d.php?t=101538

    Das "problem mit der Karte ist wenn an orginal NC der PNDNavigator nicht gepatcht ist und die freigeschaltete Karte sieht/nimmt nicht an. Zu den NC wechseln ich empfehle 9.101, benutze ich auch ein One (30 Series), ist bischien langsam aber geht gut. befor du ein NC instalierst lies die instalations anleitung, veile lesen das nicht und schreiben das es past nicht zu ihren tomtom/karte.
     
    #2
  3. Lieselotte
    Offline

    Lieselotte Chef Mod Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.249
    Zustimmungen:
    9.083
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Milchproduzent
    Ort:
    Auf dem Bauernhof
    AW: Krise: "Probleme mit der Karte"

    Ja ja, die Zicken Gene stecken überall drin.
    Versuchs mal mit diesem Nc, dies läuft auf meinem One einwandfrei.
    Nimm dann die runtergeladene 860er Dach Karte und schalte sie noch einmal frei. Wir haben im Board verschiedene freischalttools. Schau einfach im Unterforum "Anleitung und Tools" Achte darauf, das du die GeräteID richtig einträgst und auch, das das die richtige Nummer ist. Am besten aufschreiben oder copy & past und nicht aus dem Kopf dort eintragen. Auch sollte man drauf achten, das der aktuelle Meta Code im Meta.txt vorhanden ist.
    Sonst bleibt dir ersteinmal nicht anderes übrig, als dir meine Anleitung aus meiner Sig zu lesen. Im zweiten post unter Nummer 4, ist eine kleine Anleitung und im vierten post unter Nummer 4, gibt es eine Auflistung von möglichen Fehlerquellen.
     
    #3
  4. Tornado
    Offline

    Tornado VIP

    Registriert:
    12. Dezember 2007
    Beiträge:
    866
    Zustimmungen:
    641
    Punkte für Erfolge:
    93
    Ort:
    NDS
    AW: Krise: "Probleme mit der Karte"

    @ Liesel

    Ja, dass mit dem Zicken Gen bei den TT`s hattest du mal irgendwann erwähnt....
    Habe nun NC 9.101 (Dank an Sebastian für den Tip) und vorerst die 855.2884 Dach drauf. Über TTHome den GPSFix geholt, nun lüppt alles. (Mach ich ja auch nicht zum ersten Mal) Warum die in #1 erwähnte Konstellation nicht "so wirklich" lief liegt wohl am "ZG"

    Probiere morgen mal die neue 860.3101 Dach Karte und wenn`s dann ordentlich läuft, soll`s das gewesen sein.

    Danke euch !!
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.