Gelöst KPCS Kablbw v23 läuftnicht

Dieses Thema im Forum "CS KPCS" wurde erstellt von rkomm, 7. November 2011.

  1. rkomm
    Offline

    rkomm Newbie

    Registriert:
    7. August 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,
    hab die Konfigs die ich bei euch gefunden habe getestet und es kommt immer:
    2011/11/07 09:27:26 [ r 0002 ] Device: /dev/ttyUSB1, 16139 bps; 8 bits/byte; Even parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:27 [ r 0002 ] card detected

    2011/11/07 09:27:31 [ r 0002 ] Device: /dev/ttyUSB1, 16139 bps; 8 bits/byte; Odd parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:32 [ r 0002 ] Device: /dev/ttyUSB1, 16139 bps; 8 bits/byte; None parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:33 [ r 0002 ] Device: /dev/ttyUSB1, 16139 bps; 8 bits/byte; Odd parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:34 [ r 0002 ] Protocol: T=0: WWT=595 WI=10 F=372 Clock=6.00Mhz

    2011/11/07 09:27:34 [ r 0002 ] ATR: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
    2011/11/07 09:27:35 [ r 0002 ] Device: /dev/ttyUSB1, 129729 bps; 8 bits/byte; Odd parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:37 [ r 0002 ] card system not supported

    2011/11/07 09:27:37 [ r 0002 ] card initializing error

    2011/11/07 09:27:37 [ r 0002 ] card detected

    2011/11/07 09:27:37 [ r 0002 ] ATR:

    2011/11/07 09:27:38 [ r 0002 ] card system not supported

    2011/11/07 09:27:38 [ r 0002 ] card initializing error

    2011/11/07 09:27:38 [ r 0002 ] Close /dev/ttyUSB1

    2011/11/07 09:27:39 [ r 0002 ] Open /dev/ttyUSB1

    2011/11/07 09:27:39 [ r 0002 ] Device: /dev/ttyUSB1, 16139 bps; 8 bits/byte; Even parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:40 [ r 0002 ] card detected

    2011/11/07 09:27:44 [ r 0002 ] Device: /dev/ttyUSB1, 16139 bps; 8 bits/byte; Odd parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:46 [ r 0002 ] Device: /dev/ttyUSB1, 16139 bps; 8 bits/byte; None parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:47 [ r 0002 ] Device: /dev/ttyUSB1, 16139 bps; 8 bits/byte; Odd parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:48 [ r 0002 ] Protocol: T=0: WWT=595 WI=10 F=372 Clock=6.00Mhz

    2011/11/07 09:27:48 [ r 0002 ] ATR: XXXXXXXXXXXXXXXXXXXXX

    2011/11/07 09:27:49 [ r 0002 ] Device: /dev/ttyUSB1, 129729 bps; 8 bits/byte; Odd parity; 2 stopbits; dtr=1; rts=0

    2011/11/07 09:27:50 [ r 0002 ] card system not supported

    2011/11/07 09:27:50 [ r 0002 ] card initializing error

    2011/11/07 09:27:50 [ r 0002 ] card detected

    2011/11/07 09:27:50 [ r 0002 ] ATR:

    2011/11/07 09:27:51 [ r 0002 ] card system not supported

    2011/11/07 09:27:51 [ r 0002 ] card initializing error

    2011/11/07 09:27:51 [ r 0002 ] Close /dev/ttyUSB1

    Kann mir da jemand helfen bitte????

    Gruß

    rkomm
     
    Zuletzt bearbeitet: 13. November 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. roli1968
    Offline

    roli1968 Spezialist

    Registriert:
    12. August 2008
    Beiträge:
    682
    Zustimmungen:
    109
    Punkte für Erfolge:
    43
    AW: KPCS Kablbw v23 läuftnicht

    Prüfe mal den Dev ob der stimmt, den bei mir ging die Karte zu 100 % , nur die emm gehen nicht kommen nur error emm durch und das langt nicht
     
    #2
    rkomm gefällt das.
  4. rkomm
    Offline

    rkomm Newbie

    Registriert:
    7. August 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: KPCS Kablbw v23 läuftnicht

    Habs hin bekommen

    Danke
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.