komme nicht weiter

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von edwtea, 20. Dezember 2013.

  1. edwtea
    Offline

    edwtea Newbie

    Registriert:
    19. September 2013
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Hallo zusammen!

    Ich glaube hier ist meine Hilferuf richtig aufgehoben. :JC_hmmm:

    Sky Kabel will per cs nicht bei Sat-Empfänger hell werden - bei mir allerdings ohne hd

    Hintergrundinformation:
    - Sky-Karte (alte P02 wie S02) für Kabel
    - Sky ohne hd
    - Server ist eine Fritzbox / Oscam
    - Cardreader ist eine Easymouse 2
    - Client Gigablue 800 se / cccam 2.3
    - Karte funtkionert im Satreceiver Gibablue wunderbar
    - Folgende Hilfestellung wurde berücksichtigt: http://www.digital-eliteboard.com/s...D02-mit-Sky-auch-f%FCr-Sat-Clients-m%F6glich!

    Über cs treibt mich die Mission in den Wahnsinn... :wacko:

    log
    ...
    013/12/20 16:32:47 4F13A8 r p02 [irdeto] chid: 0515, date: 2008/01/19 - 2008/09/29
    2013/12/20 16:32:47 4F13A8 r p02 [irdeto] chid: 057A, date: 2009/06/29 - 2010/03/10
    2013/12/20 16:32:47 4F13A8 r p02 [irdeto] ready for requests
    2013/12/20 16:32:48 0 s init for all local cards done
    2013/12/20 16:32:48 0 s anti cascading disabled
    2013/12/20 16:33:33 529420 c client connected to 22xxx port
    2013/12/20 16:33:33 529420 c encrypted newcamd:22xxx-client 192.168.xxx.xx granted (axxxx, au=off)
    2013/12/20 16:33:33 529420 c user axxxx authenticated successfully (CCcam)
    2013/12/20 16:33:33 529420 c AU disabled for user axxxx
    2013/12/20 16:52:33 529420 c client connected to 22xxx port
    2013/12/20 16:52:33 529420 c encrypted newcamd:22xxx-client 192.168.xxx.xx granted (axxxx, au=off)
    2013/12/20 16:52:33 529420 c user axxxx authenticated successfully (CCcam)
    2013/12/20 16:52:33 529420 c AU disabled for user axxxx

    oscam.conf
    [global]
    nice = -1
    waitForCards = 1
    clientTimeout = 10
    level = 15
    CacheDelay = 120
    PreferLocalCards = 1
    FallbackTimeout = 2
    sleep = 0
    logfile = /var/log/oscam.log

    [monitor]
    port = 988
    nocrypt = 192.168.0.0-192.168.255.255
    aulow = 120
    hideclient_to = 30
    monlevel = 4
    appendchaninfo = 0

    [webif]
    httpport = 83
    httpcss = /var/media/ftp/uStor01/service/oscam/style.css
    httprefresh = 15
    httpallowed = 192.168.0.0-192.168.255.255
    httphideidleclients = 1
    httpreadonly = 0

    [newcamd]
    key = 0102030405060708091011121314
    Port = 227xx@1722:000000
    keepalive = 1

    [cccam]
    port = 228xx

    oscam.server
    [reader]
    label = p02
    protocol = mouse
    detect = CD
    device = /dev/ttyUSB0
    caid = 1722
    force_irdeto = 1
    group = 1
    emmcache = 1,3,2
    mhz = 600
    cardmhz = 600
    blockemm-unknown = 1
    lb_weight = 250

    oscam.usr
    [account]
    user = axxxx
    pwd = bxxxx
    caid = 1722
    group = 1
    au = 0

    Warum wird das Bild nicht hell???? :emoticon-0179-headb

    Liegt es an
    (siehe log)?

    Bin über jede Hilfe dankbar...
     
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.751
    Zustimmungen:
    24.214
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    #2
    edwtea und dodo83 gefällt das.
  3. edwtea
    Offline

    edwtea Newbie

    Registriert:
    19. September 2013
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: komme nicht weiter

    Telecolumbus
     
    #3
  4. modino2711
    Offline

    modino2711 Power Elite User

    Registriert:
    2. Oktober 2009
    Beiträge:
    2.119
    Zustimmungen:
    975
    Punkte für Erfolge:
    113
    AW: komme nicht weiter

    ändere mal die caid in oscam.server und oscam.user auf: caid = 1702
     
    #4
    edwtea gefällt das.
  5. edwtea
    Offline

    edwtea Newbie

    Registriert:
    19. September 2013
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: komme nicht weiter

    Manchmal sieht man den Wald vor lauter Bäumen nicht...

    Bäm, da ist das Bild hell :good:
     
    #5

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.