Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst IGO Primo 1.2 -- Voice Fehler ???

Dieses Thema im Forum "iGO Primo" wurde erstellt von wuselhans, 10. Januar 2012.

  1. wuselhans
    Offline

    wuselhans Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    37
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    hallo,
    habe Primo 1.2 aufgespielt und funzt gut, aber bei jedem Start
    kommt die Meldung " Voice unsupported"
    habe auch andere Stimmen ausprobiert, aber die Meldung bleibt.
    in welcher Datei kann man das ändern ?
    Den Anhang 48829 betrachten
     
    #1
  2. spatzenfreund
    Offline

    spatzenfreund Elite Lord Supporter

    Registriert:
    20. März 2010
    Beiträge:
    3.536
    Zustimmungen:
    6.197
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: IGO Primo 1.2 -- Voice Fehler ???

    Hallo,füge mal in der sys folgenden Eintrag hinzu:

    [sound]
    csv_voice_enabled=1
     
    #2
  3. wuselhans
    Offline

    wuselhans Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    37
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: IGO Primo 1.2 -- Voice Fehler ???

    dank @ spatzenfreund !!! :good:

    alles klar , in die system.ini geschrieben und "Problem erledigt"
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.