Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

Dieses Thema im Forum "Enigma2" wurde erstellt von Daywalker, 9. Juni 2008.

  1. Daywalker
    Offline

    Daywalker Newbie

    Registriert:
    26. Dezember 2007
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hilfe hilfe,

    ich habe grad versucht meinen UFS910 zu patchen (aaf1.3a_kathrein1w)!
    nun geht nix mehr, er startet nicht mehr!!!!!
    ich habe schon versucht ihn auf fw 1.05 zurück abzudaten, aber ohne erfolg!

    was kann ich tun, was mach ich falsch

    danke im vorraus!!!!!
     
    #1
    puntopower gefällt das.
  2. puntopower
    Offline

    puntopower Newbie

    Registriert:
    29. Dezember 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    danke danke danke

    danke danke
     
    Zuletzt von einem Moderator bearbeitet: 27. April 2009
    #2
  3. Jader1
    Offline

    Jader1 Guest

    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    Hi als erste mal Ruhig bleiben ,Kathie ist selten nicht mehr herzustellen....
    verwende dieses Image und mach es über USB drauf ....

    wenn es nicht geht rühre dich wieder ....dann kommt der nächste Schritt...

    http://digital-eliteboard.org/satulc/showthread.php?t=8233

    puntopower

    hast du das selbe Problem oder was geht bei dir nicht ....
    sorry hab deine 2 Postings zusammengefügt....
     
    Zuletzt von einem Moderator bearbeitet: 27. April 2009
    #3
  4. Eselzuechter
    Offline

    Eselzuechter Freak

    Registriert:
    25. April 2009
    Beiträge:
    203
    Zustimmungen:
    57
    Punkte für Erfolge:
    28
    Ort:
    NRW
    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    Du solltest am besten erstmal ein paar Infos geben. Was macht die Kathi denn überhaupt? Steht Kathrein UFS 910 im Display und bleibt sie dort hängen, oder bleibt das Display schwarz?

    Kommst du noch per telnet auf die Box?

    Du kannst mit dem KCC 3.2 auch eine Notfallwiederherstellung machen, aber besser wäre es, du rückst erstmal mit Infos raus.

    Und mach dich nicht verrückt, in 99% der Fälle bekommt man das wieder hingebogen.
     
    #4
    1 Person gefällt das.
  5. Jader1
    Offline

    Jader1 Guest

    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    Hi dancke für deine Hilfe aber das Posting ist schon von 9 Juni 2008....

    :D:D da wollte uns wohl wer flunkern...

    deine Fragen hätten sich aber ergeben wenn der Stick nicht geht .
     
    #5
  6. Eselzuechter
    Offline

    Eselzuechter Freak

    Registriert:
    25. April 2009
    Beiträge:
    203
    Zustimmungen:
    57
    Punkte für Erfolge:
    28
    Ort:
    NRW
    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    :read:Uppps, auf das Datum hatte ich gar nicht geachtet, na egal.

    Was meinst du mit:

    Meine Vorgehensweise, bzw. meine Fragen sind schon korrekt. Ich habe die Kathi nicht seit gestern. Oder hab´ ich dich einfach falsch verstanden?
     
    #6
    1 Person gefällt das.
  7. Jader1
    Offline

    Jader1 Guest

    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    Hi nee du deine FRagen waren schon in Ordnung ,hast ja auch eine Dancke von mir bekommen.
    Wollte damit nur Ausdrücken das wenn man mit dem USB Stick noch updaten kann sich deine Fragen
    erübrigen und wenn es mit USB nicht geht dann diese Fragen zwangsläufig kommen müssen.
    Den dann kommt die Notherstellung mittels Nullmodemkabel und Netzwerkkabel mit KCC,
    den als erstes sollte man immer Versuchen ob es mit USB Stick noch geht ,weil am einfachsten.
     
    #7
  8. Eselzuechter
    Offline

    Eselzuechter Freak

    Registriert:
    25. April 2009
    Beiträge:
    203
    Zustimmungen:
    57
    Punkte für Erfolge:
    28
    Ort:
    NRW
    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    Da stimme ich dir voll und ganz zu.
     
    #8
  9. hausi32
    Offline

    hausi32 Newbie

    Registriert:
    30. Dezember 2007
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    Hilfe, meine Kathi macht gar nix mehr, nur noch rotes Lämpchen an
     
    #9
  10. bisaniwe
    Offline

    bisaniwe Newbie

    Registriert:
    1. November 2008
    Beiträge:
    6
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    Hallo, einfach Comportkabel und Netzwerkkabel (feste IP am COMPI EINSTELLEN ), und KCC 3.2 unter Experten starten. Dann läufts wieder.

    MfG

    Ralf::
     
    #10
  11. hausi32
    Offline

    hausi32 Newbie

    Registriert:
    30. Dezember 2007
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

    Es kommt dann die Meldung Fehler der serriellen Schnittstelle
     
    #11
  12. Jader1
    Offline

    Jader1 Guest

    Hi als erstes Ruhe bewahren ,dann mit USB Stick versuchen ob du damit noch patchen kannst ,wenn das nicht mehr geht dann mit KCC 3.2 und unter Experten mittels Nullmodemkabel und Netzwerkkabel das wieder funktionfähig machen ,klappt fast immer also die Ruhe das ist das wichtigste.

    Hast du den ein Nullmodemkabel ....weist du was das ist....
     
    #12
  13. mauro.b
    Offline

    mauro.b Ist gelegentlich hier

    Registriert:
    27. November 2008
    Beiträge:
    75
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

     
    #13
  14. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.445
    Zustimmungen:
    8.798
    Punkte für Erfolge:
    113
    Zuletzt bearbeitet: 23. Januar 2011
    #14
    Skywalker gefällt das.
  15. mauro.b
    Offline

    mauro.b Ist gelegentlich hier

    Registriert:
    27. November 2008
    Beiträge:
    75
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Re: AW: Hilfe hilfe, mein UFS910 startet nicht mehr nach patchversuch!!

     
    #15

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.