Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

HD X403p Verbindungsprobleme cccam

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von xyz1111, 5. März 2011.

  1. xyz1111
    Offline

    xyz1111 Ist gelegentlich hier

    Registriert:
    21. Juli 2010
    Beiträge:
    71
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ort:
    Frankfurt
    Hallo Leute,

    wollte mich testweise verbinden aber sobald er sich eingeloggt hat bringt er folgenden Fehler : Get ecm [caid 0000 pid 0000table 0] cw failed

    An was könnte das liegen?

    Danke Gruß

    PS: weis jemand das Passwort im Menü für Netzwerk Konfiguration?
     
    #1
  2. Labertasche
    Offline

    Labertasche Guest

    AW: HD X403p Verbindungsprobleme cccam

    Hi,
    pass ist 000000!!!
     
    #2
  3. xyz1111
    Offline

    xyz1111 Ist gelegentlich hier

    Registriert:
    21. Juli 2010
    Beiträge:
    71
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ort:
    Frankfurt
    AW: HD X403p Verbindungsprobleme cccam

    Pass funktioniert nicht :-(

    Und bei Verbindung immer noch den Fehler... Schade
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.